<!doctype html>
<html lang="id" ⚡ i-amphtml-binding i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width,initial-scale=1">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://cdn.ampproject.org">
    <link rel="preconnect" href="https://www.google-analytics.com">
    <link rel="preconnect" href="https://cdn.ampproject.org">
    <link rel="dns-prefetch" href="https://rmol.viva99.io">
	<meta name="supported-amp-formats" content="websites,stories,ads,email">
	<meta name="page-locale" content="id,en">
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type">
    <meta content="true" name="HandheldFriendly">
    <meta content="width" name="MobileOptimized">
    <meta content="indonesian" name="language">
	<meta name="description" content="VIVA99 situs judi online yang menghadirkan game situs slot online terpercaya serta casino online, poker online dan judi bola berikut bonus jackpot untuk judi slot." />
	<meta name="keywords" content="situs judi online, judi online, judi onlen, slot online,agen judi online" />
	<link href="https://www.barefootfoundation.com/" hreflang="x-default" rel="alternate"/>
	<meta name="google-site-verification" content="NIpMztMSy3n4RvGH6FHJoadsqkqvGTmqvU8yBtrYyJE" />
	<meta name="google-site-verification" content="d4P9VtaHSt_8ncDPBlNxYJFQom6F5s1oTlD2rAMwb8Q" />
	<meta name="google-site-verification" content="FV3gbO3Zl4EKFpLXGLr59qIPL4AT8zYXwacSJsfFKws" />
	<meta name="google-site-verification" content="6sheY5Dx3UvVq7X-Z4GvRHN6P-FebAFb34uvqORZfpk" />
	<style amp-runtime i-amphtml-version="012107240354000">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</style>
	<link rel="publisher" href="https://www.youtube.com/channel/UCfYZ_myTZjWOOhYBMxayzDA">
	<link rel="publisher" href="https://www.instagram.com/viva99dotcom/">
	<link rel="publisher" href="https://id.pinterest.com/Viva99online/">
	<link rel="publisher" href="https://www.tiktok.com/@viva99dotcom">
	<link rel="publisher" href="https://t.me/viva99slotdanparlay">
	<!-- Twitter -->
	<meta name="twitter:card" content="summary">
	<meta name="twitter:title" content="VIVA99: Situs Judi Online Resmi Aman Dan Terpercaya">
	<meta name="twitter:description" content="VIVA99 situs judi online yang menghadirkan game situs slot online terpercaya serta casino online, poker online dan judi bola berikut bonus jackpot untuk judi slot.">
	<meta name="twitter:site" content="@VIVA99">
	<meta name="twitter:creator" content="@VIVA99">
	<meta name="twitter:image:src" content="https://auyme.b-cdn.net/v2/viva.webp">
	<meta name="twitter:player" content="https://www.youtube.com/embed/rgFcRde9Ykk">	
	<link rel="shortcut icon" type="image/x-icon" href="https://auyme.b-cdn.net/v2/favico.webp" />
	<title>VIVA99: Situs Judi Online Resmi Aman Dan Terpercaya</title>
	<link data-auto itemprop="mainEntityOfPage" rel="canonical" href="https://www.barefootfoundation.com/" />
	<meta name="og:title" content="VIVA99: Situs Judi Online Resmi Aman Dan Terpercaya">
	<meta name="og:description" content="VIVA99 situs judi online yang menghadirkan game situs slot online terpercaya serta casino online, poker online dan judi bola berikut bonus jackpot untuk judi slot.">
	<meta name="og:image" content="https://auyme.b-cdn.net/v2/viva.webp">
	<meta property="og:image:width" content="1200">
	<meta property="og:image:height" content="1200">
	<meta name="og:url" content="https://www.barefootfoundation.com/">
	<meta name="og:site_name" content="VIVA99">
	<meta name="og:locale" content="ID_id">
	<meta name="og:video" content="https://www.youtube.com/embed/rgFcRde9Ykk">
	<meta name="og:type" content="website">
	<meta name="theme-color" content="#0a0a0a" />
	<meta name="categories" content="judi online, slot online" />
	<meta name="language" content="ID">
	<meta name="rating" content="general">
	<meta name="copyright" content="VIVA99">
	<meta name="author" content="VIVA99">
	<meta name="distribution" content="global">
	<meta name="publisher" content="VIVA99">
	<meta name="geo.placename" content="DKI Jakarta">
	<meta name="geo.country" content="ID">
	<meta name="geo.region" content="ID" />
	<meta name="tgn.nation" content="Indonesia">
    <link href="pwa/apple-icon-57x57.svg" rel="apple-touch-icon" sizes="57x57" />
    <link href="pwa/apple-icon-60x60.svg" rel="apple-touch-icon" sizes="60x60" />
    <link href="pwa/apple-icon-72x72.svg" rel="apple-touch-icon" sizes="72x72" />
    <link href="pwa/apple-icon-76x76.svg" rel="apple-touch-icon" sizes="76x76" />
    <link href="pwa/apple-icon-114x114.svg" rel="apple-touch-icon" sizes="114x114" />
    <link href="pwa/apple-icon-120x120.svg" rel="apple-touch-icon" sizes="120x120" />
    <link href="pwa/apple-icon-114x114.svg" rel="apple-touch-icon" sizes="144x144" />
    <link href="pwa/apple-icon-152x152.svg" rel="apple-touch-icon" sizes="152x152" />
    <link href="pwa/apple-icon-180x180.svg" rel="apple-touch-icon" sizes="180x180" />
    <link href="pwa/android-icon-192x192.svg" rel="icon" sizes="192x192" type="image/png" />
    <link href="pwa/favicon-32x32.svg" rel="icon" sizes="32x32" type="image/png" />
    <link href="pwa/favicon-96x96.svg" rel="icon" sizes="96x96" type="image/png" />
    <link href="pwa/favicon-16x16.svg" rel="icon" sizes="16x16" type="image/png" />
    <meta content="#007fa0" name="msapplication-TileColor" />
    <meta content="pwa/ms-icon-144x144.svg" name="msapplication-TileImage" />
    <meta content="#007fa0" name="theme-color" />
    <link href="pwa/manifest.json" rel="manifest" />
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="pwa/pwa/ms-icon-144x144.svg">
    <meta name="theme-color" content="#000000">
    <link rel="preload" href="https://auyme.b-cdn.net/v2/mbr-1106x790.webp" as="image">
	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js"></script>
	<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
	<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
	<script async custom-element="amp-anim" src="https://cdn.ampproject.org/v0/amp-anim-0.1.js"></script>
	<script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
    <script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script>
    <script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>
    <script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script>
    <script async custom-element="amp-animation" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js"></script>
    <style amp-custom>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</style>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.barefootfoundation.com/"},"headline":"VIVA99: Situs Judi Online Resmi Aman Dan Terpercaya","image":["https://auyme.b-cdn.net/v2/snippet-1x1.webp","https://auyme.b-cdn.net/v2/snippet-4x3.webp","https://auyme.b-cdn.net/v2/snippet-16x9.webp"],"datePublished":"2021-10-15T08:00:00+08:00","dateModified":"2021-10-15T09:20:00+08:00","author":{"@type":"Person","name":"VIVA99","url":"https://www.barefootfoundation.com/"},"publisher":{"@type":"Organization","name":"⚡ VIVA99","logo":{"@type":"ImageObject","url":"https://auyme.b-cdn.net/v2/viva.webp"}}}</script>
<script type="application/ld+json">{"@context":"https://schema.org/","@type":"Product","name":"Judi Online","image":["https://auyme.b-cdn.net/v2/snippet-1x1.webp","https://auyme.b-cdn.net/v2/snippet-4x3.webp","https://auyme.b-cdn.net/v2/snippet-16x9.webp"],"description":"VIVA99 situs judi online yang menghadirkan game situs slot online terpercaya serta casino online, poker online dan judi bola berikut bonus jackpot untuk judi slot.","sku":"slot-online","mpn":"925872","brand":{"@type":"Brand","name":"Slot Online"},"review":{"@type":"Review","reviewRating":{"@type":"Rating","ratingValue":"4","bestRating":"5"},"author":{"@type":"Person","name":"VIVA99","url":"https://www.barefootfoundation.com/"}},"aggregateRating":{"@type":"AggregateRating","ratingValue":"4.8","reviewCount":"89"},"offers":{"@type":"Offer","url":"https://www.barefootfoundation.com/","priceCurrency":"USD","price":"50","priceValidUntil":"2021-10-15","itemCondition":"https://schema.org/UsedCondition","availability":"https://schema.org/InStock"}}</script>
<script type="application/ld+json">{"@context": "https://schema.org","@type": "FAQPage","mainEntity": [{"@type":"Question","name":"Apa itu Judi Online?","acceptedAnswer":{"@type":"Answer","text":"Judi Online adalah kegiatan melakukan taruhan dengan menggunakan uang asli secara daring atau online"}},{"@type":"Question","name":"Apa itu Judi Slot Online?","acceptedAnswer":{"@type":"Answer","text":"Slot online adalah salah satu jenis permainan dalam casino yang menggunakan mesin slot sebagai sarana untuk bertaruh."}},{"@type":"Question","name":"Situs apakah VIVA99?","acceptedAnswer":{"@type":"Answer","text":"VIVA99 adalah fasilitator taruhan judi online terkemuka yang memudahkan keinginan kamu taruhan melalui berbagai ragam jenis game judi yang tersedia."}},{"@type":"Question","name":"Kategori Judi Online Yang Mudah di menangkan adalah?","acceptedAnswer":{"@type":"Answer","text":"Slot online, jenis judi ini adalah yang paling mudah untuk di mainkan. Slot dapat di mainkan oleh siapapun dan dari kalangan manapun."}},{"@type":"Question","name":"Siapa saja yang dapat bermain judi online?","acceptedAnswer":{"@type":"Answer","text":"Apabila anda sudah berusia 21 tahun anda dapat melakukan pendaftaran di VIVA99."}},{"@type":"Question","name":"Di mana situs judi online yang terpercaya?","acceptedAnswer":{"@type":"Answer","text":"VIVA99 Memberikan garansi dan jaminan untuk : keamanan data, sistem transaksi, sistem permainan, pelayanan member dll. Berapapun uang yang anda menangkan, akan di bayar tanpa ada pertanyaan."}},{"@type":"Question","name":"Jenis Judi Online yang banyak bonus adalah?","acceptedAnswer":{"@type":"Answer","text":"Game casino atau yang biasa di sebut judi slot adalah permainan judi yang paling banyak di sebut memberikan jackpot dan bonus free spin."}},{"@type":"Question","name":"Apa saja kategori judi online yang ada?","acceptedAnswer":{"@type":"Answer","text":"Slot online, casino online, poker online, judi bola online, poker online dan togel online"}}]}</script>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.barefootfoundation.com/"},"headline":"VIVA99: Situs Judi Online Resmi Aman Dan Terpercaya","description":"VIVA99 situs judi online yang menghadirkan game situs slot online terpercaya serta casino online, poker online dan judi bola berikut bonus jackpot untuk judi slot.","image":["https://auyme.b-cdn.net/v2/viva.webp","https://auyme.b-cdn.net/v2/snippet-16x9.webp"],"author":{"@type":"Person","name":"VIVA99"},"publisher":{"@type":"Organization","name":"VIVA99","logo":{"@type":"ImageObject","url":"https://auyme.b-cdn.net/v2/logo-96c00afb-2339-4071-aabc-5685e6905423-1626293473313-188x41.png"}},"datePublished":"2021-10-15","dateModified":"2021-10-15"}</script>
<script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Judi Online","item":"https://www.barefootfoundation.com/"}]}</script>
<script type="application/ld+json">{"@context":"https://schema.org/","@type":"HowTo","name":"Panduan Judi Online","description":"Panduan Cara Bermain Di Situs Judi Online VIVA99","image":"https://rmol.viva99.io/img/panduan-melakukan-judi-online.webp","totalTime":"PT3M","estimatedCost":{"@type":"MonetaryAmount","currency":"IDR","value":"50000"},"tool":{"@type":"HowToTool","name":"Chrome Browser, Firefox"},"supply":{"@type":"HowToSupply","name":"Money"},"step":[{"@type":"HowToStep","text":"Buka browser anda kemudian ketik kan https://www.barefootfoundation.com/","image":"https://rmol.viva99.io/img/1.melakukan-akses-ke-viva99.webp","name":"1. Akses ke Situs VIVA99","url":"https://www.barefootfoundation.com/"},{"@type":"HowToStep","text":"Tekan tombol daftar yang ada di menu utama kemudian isi data-data lengkap","image":"https://rmol.viva99.io/img/2.klik-tombol-daftar.webp","name":"2. Melakukan Pendaftaran","url":"https://www.barefootfoundation.com/"},{"@type":"HowToStep","text":"Pilih Menu Deposit Kemudian Lakukan Pembayaran","image":"https://rmol.viva99.io/img/3.deposit.webp","name":"Cara Deposit","url":"https://www.barefootfoundation.com/deposit"},{"@type":"HowToStep","text":"Pilih menu Penarikan dan Masukan nominal & bank tujuan.","image":"https://rmol.viva99.io/img/4.withdrawal.webp","name":"Cara Withdraw","url":"https://www.barefootfoundation.com/withdrawal"},{"@type":"HowToStep","text":"Pada halaman utama pilih Lupa Kata Sandi?, Masukan Nama Pengguna yang sudah pernah didaftarkan, Kata sandi baru akan dikirimkan pada email terdaftar, Kembali pada halaman utama masukan kembali Kata Pengguna & kata sandinya yang baru, Setelah login, masukan kata sandi baru yang akan digunakan seterusnya.","image":"https://rmol.viva99.io/img/5.reset-password.webp","name":"Cara Reset Password","url":"https://www.barefootfoundation.com/forgot-password"}]}</script>
<script type="application/ld+json">
{"@context":"https://schema.org","@type":"Corporation","name":"VIVA99","alternateName":"VIVA99","url":"https://www.barefootfoundation.com/","logo":"https://auyme.b-cdn.net/v2/logo-96c00afb-2339-4071-aabc-5685e6905423-1626293473313-188x41.png","sameAs":"https://www.barefootfoundation.com"}</script>
<script type="application/ld+json">
{"@context":"https://schema.org/","@type":"Person","name":"VIVA99","url":"https://www.barefootfoundation.com/","image":"https://auyme.b-cdn.net/v2/viva.webp","sameAs":"https://www.barefootfoundation.com","jobTitle":"IT","worksFor":{"@type":"Organization","name":"VIVA99"}}</script>
<script type="application/ld+json">
{"@context":"https://schema.org","@type":"VideoObject","name":"Cara Daftar Di Situs Judi Online Terpercaya","description":"Tekan tombol daftar yang ada di menu utama, Isi Nama Pengguna, Isi Email, Isi No Kontak, Isi Kode Verifikasi, Tekan Tombol Daftar.","thumbnailUrl":"https://rmol.viva99.io/img/youtube.webp","uploadDate":"2021-01-31","duration":"PT1M0S","publisher":{"@type":"Organization","name":"VIVA99","logo":{"@type":"ImageObject","url":"https://auyme.b-cdn.net/v2/viva.webp","width":"1200","height":"1200"}},"contentUrl":"https://www.barefootfoundation.com/","embedUrl":"https://www.youtube.com/embed/qs2tIwy2Bxc"}</script>
<script type="application/ld+json">{"@context":"https://schema.org/","@type":"WebSite","name":"VIVA99","url":"https://www.barefootfoundation.com/","potentialAction":{"@type":"SearchAction","target":"https://www.barefootfoundation.com/search?q={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type="application/ld+json">
{"@context":"https://schema.org","@type":"ItemList","name":"VIVA99 Menu","itemListElement":[{"@type":"SiteNavigationElement","position":1,"name":"Slot Online","description":"Situs Slot Online","url":"https://www.barefootfoundation.com/slot/s"},{"@type":"SiteNavigationElement","position":2,"name":"Casino Online","description":"Situs Casino Online","url":"https://www.barefootfoundation.com/casino"},{"@type":"SiteNavigationElement","position":3,"name":"Poker Online","description":"Situs Poker Online","url":"https://www.barefootfoundation.com/poker"},{"@type":"SiteNavigationElement","position":4,"name":"Judi Bola","description":"Situs Judi Bola Online","url":"https://www.barefootfoundation.com/sport"},{"@type":"SiteNavigationElement","position":5,"name":"Togel Online","description":"Situs Togel Online","url":"https://www.barefootfoundation.com/others"}]}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Game","name":"Slot online","author":{"@type":"Person","name":"VIVA99"},"image":"https://auyme.b-cdn.net/v2/viva.webp","url":"https://www.barefootfoundation.com/","publisher":{"@type":"Organization","name":"VIVA99"},"aggregateRating":{"@type":"AggregateRating","ratingValue":"98%","bestRating":"100","worstRating":"1","ratingCount":"38899"},"inLanguage":"id"}</script>
</head>
<body>
<amp-sidebar id="sidebar" class="cid-qRCvzkBbf7" layout="nodisplay" side="right">
  <div class="builder-sidebar" id="builder-sidebar">
    <button on="tap:sidebar.close" class="close-sidebar">
      <span></span>
      <span></span>
    </button>
<div class="viva99loo">
			<a href="https://vv9.link/rakyatlogin" rel="nofollow noopener" title="Daftar Situs Judi Online"><button class="myButton1">LOGIN</button></a>
			</div>
      <ul class="navbar-nav nav-dropdown navbar-nav-top-padding" data-app-modern-menu="true">
        <li class="nav-item">
          <a class="nav-link link text-white display-6" href="https://www.barefootfoundation.com/"> HOME </a>
        </li>
        <li class="nav-item dropdown">
          <a class="nav-link link dropdown-toggle text-white display-6" data-toggle="dropdown-submenu" aria-expanded="false" href="https://www.barefootfoundation.com/slot" title="slot online">SLOT ONLINE</a>
          <div class="dropdown-menu">
            <a class="dropdown-item text-white text-primary display-6" href="https://www.barefootfoundation.com/slot/pragmatic" target="_blank">Pragmatic Play</a>
            <a class="dropdown-item text-white text-primary display-6" href="https://www.barefootfoundation.com/slot/live22" target="_blank">Live22</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/slot/slot88" aria-expanded="true">Slot88</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/slot/ion-slot" aria-expanded="true">ION Slot</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/slot/pgsoft" aria-expanded="false">PG Slots</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/slot/joker" aria-expanded="false">Joker</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/slot/gamatron" aria-expanded="false">Gamatron</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/slot/spadegamning" aria-expanded="false">Spade Gaming</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/slot/jdb" aria-expanded="false">JDB</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/slot/playtech" aria-expanded="false">Playtech</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/slot/microgaming" aria-expanded="false">MicroGaming</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/slot/habanero" aria-expanded="false">Habanero</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/slot/cq9" aria-expanded="false">CQ9</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/slot/yggdrasil" aria-expanded="false">Yggdrasil</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/slot/playngo" aria-expanded="false">Play&#39;n Go</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/slot/onetouch" aria-expanded="false">OneTouch</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/slot/real-time-gaming" aria-expanded="false">Real Time Gaming</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/slot/flow-gaming" aria-expanded="false">Flow Gaming</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/slot/iconic-gaming" aria-expanded="false">Iconic Gaming</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/slot/advantplay" aria-expanded="false">Advant Play</a>
			<a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/slot/judi-slot-online" aria-expanded="false">Judi Slot Online</a>
          </div>
        </li>
        <li class="nav-item dropdown">
          <a href="https://www.barefootfoundation.com/casino/" class="nav-link link text-white dropdown-toggle display-6" aria-expanded="false" data-toggle="dropdown-submenu">CASINO ONLINE</a>
          <div class="dropdown-menu">
            <a class="text-white dropdown-item text-primary display-6" href="https://www.barefootfoundation.com/casino/ion-casino" aria-expanded="true" target="_blank">ION Casino</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/casino/pretty-gaming" aria-expanded="true">Pretty Gaming</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/casino/evo-gaming" aria-expanded="true">Evo Gaming</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/casino/asia-gaming" aria-expanded="true">Asia Gaming</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/casino/sbo-casino" aria-expanded="true">SBO Casino</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/casino/sexy-baccarat" aria-expanded="true">Sexy Baccarat</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/casino/dream-gaming" aria-expanded="true">Dream Gaming</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/casino/allbet" aria-expanded="true">AllBet</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/casino/pragmatic" aria-expanded="true">Pragmatic</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/casino/" aria-expanded="true">SV388</a>
          </div>
        </li>
        <li class="nav-item dropdown">
          <a href="https://www.barefootfoundation.com/poker/" class="nav-link link text-white dropdown-toggle display-6" aria-expanded="false" data-toggle="dropdown-submenu">POKER ONLINE</a>
          <div class="dropdown-menu">
			<a class="text-white dropdown-item text-primary display-6" href="https://www.barefootfoundation.com/poker/9Gaming" aria-expanded="true" target="_blank">9Gaming</a>
			<a class="text-white dropdown-item text-primary display-6" href="https://www.barefootfoundation.com/poker/balak-play"aria-expanded="true" target="_blank">Balak Play</a>
			<a class="text-white dropdown-item text-primary display-6" href="https://www.barefootfoundation.com/poker/idnplay" aria-expanded="false">IDNPlay</a>
          </div>
        </li>
        <li class="nav-item dropdown">
          <a href="https://www.barefootfoundation.com/sport/" class="nav-link link text-white dropdown-toggle display-6" aria-expanded="false" data-toggle="dropdown-submenu">JUDI BOLA</a>
          <div class="dropdown-menu">
			<a class="text-white dropdown-item text-primary display-6" href="https://www.barefootfoundation.com/sport/BTI" aria-expanded="true">BTI</a>
			<a class="text-white dropdown-item text-primary display-6" href="https://www.barefootfoundation.com/sport/sbo-sportsbook" aria-expanded="true">SBO Sportsbook</a>
			<a class="text-white dropdown-item text-primary display-6" href="https://www.barefootfoundation.com/sport/sbo-virtual-sports" aria-expanded="true">SBO Virtual Sports</a>
			<a class="text-white dropdown-item text-primary display-6" href="https://www.barefootfoundation.com/sport/saba-sportsbook" aria-expanded="true">Saba Sportsbook</a>
          </div>
        </li>
        <li class="nav-item dropdown">
          <a href="https://www.barefootfoundation.com/others/" class="nav-link link text-white dropdown-toggle display-6" aria-expanded="false" data-toggle="dropdown-submenu">TOGEL ONLINE</a>
          <div class="dropdown-menu">
			<a class="text-white dropdown-item text-primary display-6" href="https://www.barefootfoundation.com/togel/isin-4d" aria-expanded="true">Isin 4D</a>
			<a class="text-white dropdown-item text-primary display-6" href="https://www.barefootfoundation.com/togel/balak-4d" aria-expanded="true">Isin 4D</a>
          </div>
        </li>
      </ul>
  </div>
</amp-sidebar>
<section class="menu1 menu horizontal-menu animated-menu cid-qRCvzkBbf7" id="menu1-0">
  <amp-animation id="showAnim" layout="nodisplay">
    <script type="application/json">
      {
        "duration": "200ms",
        "fill": "both",
        "iterations": "1",
        "direction": "alternate",
        "animations": [{
          "selector": "#navbarSupportedContent",
          "keyframes": {
            "opacity": "1",
            "visibility": "visible"
          }
        }]
      }
    </script>
  </amp-animation>
  <amp-animation id="hideAnim" layout="nodisplay">
    <script type="application/json">
      {
        "duration": "200ms",
        "fill": "both",
        "iterations": "1",
        "direction": "alternate",
        "animations": [{
          "selector": "#navbarSupportedContent",
          "keyframes": {
            "opacity": "0",
            "visibility": "hidden"
          }
        }]
      }
    </script>
  </amp-animation>
  <nav class="navbar navbar-dropdown navbar-fixed-top navbar-expand-lg">
    <div class="navbar-buttons mbr-section-btn">
      <a class="btn btn-md btn-white-outline display-6" href="https://vv9.link/rakyatlogin">LOGIN</a>
    </div>
    <div class="collapse navbar-collapse" id="navbarSupportedContent">
      <ul class="navbar-nav nav-dropdown navbar-nav-top-padding" data-app-modern-menu="true">
        <li class="nav-item">
          <a class="nav-link link text-white display-6" href="https://www.barefootfoundation.com/"> HOME </a>
        </li>
        <li class="nav-item dropdown">
          <a class="nav-link link dropdown-toggle text-white display-6" data-toggle="dropdown-submenu" aria-expanded="false" href="https://www.barefootfoundation.com/slot" title="slot online">SLOT ONLINE</a>
          <div class="dropdown-menu">
            <a class="dropdown-item text-white text-primary display-6" href="https://www.barefootfoundation.com/slot/pragmatic" target="_blank">Pragmatic Play</a>
            <a class="dropdown-item text-white text-primary display-6" href="https://www.barefootfoundation.com/slot/live22" target="_blank">Live22</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/slot/slot88" aria-expanded="true">Slot88</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/slot/ion-slot" aria-expanded="true">ION Slot</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/slot/pgsoft" aria-expanded="false">PG Slots</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/slot/joker" aria-expanded="false">Joker</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/slot/gamatron" aria-expanded="false">Gamatron</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/slot/spadegamning" aria-expanded="false">Spade Gaming</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/slot/jdb" aria-expanded="false">JDB</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/slot/playtech" aria-expanded="false">Playtech</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/slot/microgaming" aria-expanded="false">MicroGaming</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/slot/habanero" aria-expanded="false">Habanero</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/slot/cq9" aria-expanded="false">CQ9</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/slot/yggdrasil" aria-expanded="false">Yggdrasil</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/slot/playngo" aria-expanded="false">Play&#39;n Go</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/slot/onetouch" aria-expanded="false">OneTouch</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/slot/real-time-gaming" aria-expanded="false">Real Time Gaming</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/slot/flow-gaming" aria-expanded="false">Flow Gaming</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/slot/iconic-gaming" aria-expanded="false">Iconic Gaming</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/slot/advantplay" aria-expanded="false">Advant Play</a>
			<a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/slot/judi-slot-online" aria-expanded="false">Judi Slot Online</a>
          </div>
        </li>
        <li class="nav-item dropdown">
          <a href="https://www.barefootfoundation.com/casino/" class="nav-link link text-white dropdown-toggle display-6" aria-expanded="false" data-toggle="dropdown-submenu">CASINO ONLINE</a>
          <div class="dropdown-menu">
            <a class="text-white dropdown-item text-primary display-6" href="https://www.barefootfoundation.com/casino/ion-casino" aria-expanded="true" target="_blank">ION Casino</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/casino/pretty-gaming" aria-expanded="true">Pretty Gaming</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/casino/evo-gaming" aria-expanded="true">Evo Gaming</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/casino/asia-gaming" aria-expanded="true">Asia Gaming</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/casino/sbo-casino" aria-expanded="true">SBO Casino</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/casino/sexy-baccarat" aria-expanded="true">Sexy Baccarat</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/casino/dream-gaming" aria-expanded="true">Dream Gaming</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/casino/allbet" aria-expanded="true">AllBet</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/casino/pragmatic" aria-expanded="true">Pragmatic</a>
            <a class="text-white dropdown-item display-6" href="https://www.barefootfoundation.com/casino/" aria-expanded="true">SV388</a>
          </div>
        </li>
        <li class="nav-item dropdown">
          <a href="https://www.barefootfoundation.com/poker/" class="nav-link link text-white dropdown-toggle display-6" aria-expanded="false" data-toggle="dropdown-submenu">POKER ONLINE</a>
          <div class="dropdown-menu">
			<a class="text-white dropdown-item text-primary display-6" href="https://www.barefootfoundation.com/poker/9Gaming" aria-expanded="true" target="_blank">9Gaming</a>
			<a class="text-white dropdown-item text-primary display-6" href="https://www.barefootfoundation.com/poker/balak-play"aria-expanded="true" target="_blank">Balak Play</a>
			<a class="text-white dropdown-item text-primary display-6" href="https://www.barefootfoundation.com/poker/idnplay" aria-expanded="false">IDNPlay</a>
          </div>
        </li>
        <li class="nav-item dropdown">
          <a href="https://www.barefootfoundation.com/sport/" class="nav-link link text-white dropdown-toggle display-6" aria-expanded="false" data-toggle="dropdown-submenu">JUDI BOLA</a>
          <div class="dropdown-menu">
			<a class="text-white dropdown-item text-primary display-6" href="https://www.barefootfoundation.com/sport/BTI" aria-expanded="true">BTI</a>
			<a class="text-white dropdown-item text-primary display-6" href="https://www.barefootfoundation.com/sport/sbo-sportsbook" aria-expanded="true">SBO Sportsbook</a>
			<a class="text-white dropdown-item text-primary display-6" href="https://www.barefootfoundation.com/sport/sbo-virtual-sports" aria-expanded="true">SBO Virtual Sports</a>
			<a class="text-white dropdown-item text-primary display-6" href="https://www.barefootfoundation.com/sport/saba-sportsbook" aria-expanded="true">Saba Sportsbook</a>
          </div>
        </li>
        <li class="nav-item dropdown">
          <a href="https://www.barefootfoundation.com/others/" class="nav-link link text-white dropdown-toggle display-6" aria-expanded="false" data-toggle="dropdown-submenu">TOGEL ONLINE</a>
          <div class="dropdown-menu">
			<a class="text-white dropdown-item text-primary display-6" href="https://www.barefootfoundation.com/togel/isin-4d" aria-expanded="true">Isin 4D</a>
			<a class="text-white dropdown-item text-primary display-6" href="https://www.barefootfoundation.com/togel/balak-4d" aria-expanded="true">Isin 4D</a>
          </div>
        </li>
      </ul>
    </div>
  </nav>
  <button on="tap:sidebar.toggle" aria-label="Justify" class="ampstart-btn hamburger sticky-but">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
  </button>
</section>
	<section class="header2 solutionm4_header2 cid-sLzPbgDxEA" id="header2-1">
		<div class="container align-left">
			<div class="row justify-content-center">
				<div class="mbr-white col-md-12 my-auto md-pb col-lg-6">
					<p class="mbr-section-title mbr-white pb-3 mbr-fonts-style display-1">
						<strong>VIVA99</strong>
					</p>
					<p class="mbr-text pb-3 mbr-white mbr-light mbr-fonts-style display-7">Situs Judi Online Terpercaya &amp; Resmi di Indonesia</p>
					<div class="mbr-section-btn">
	<div class="row justify-content-center">
		<div class="card col-12 col-md-6 col-lg-4">
			<div class="viva99">
			<a href="https://vv9.link/rakyatmerdeka" rel="nofollow noopener" title="Daftar Situs Judi Online"><button class="myButton3">DAFTAR</button></a>
			<a href="https://vv9.link/rakyatlogin" rel="nofollow noopener"><button class="myButton2">MASUK</button></a>
			</div>
		</div>
	</div>
					</div>
				</div>
				<div class="card col-12 img-col col-md-12 col-lg-6">
					<amp-img src="https://auyme.b-cdn.net/v2/mbr-1106x790.webp" alt="Daftar" width="1106px" height="790px" layout="responsive">
				</div>
			</div>
		</div>
	</section>
	<section class="features4 solutionm4_features4 cid-sLzPddBfE6" id="features4-2">
		<div class="container mbr-white">
			<div class="row justify-content-center">
				<div class="card first col-12 col-md-6 col-lg-4">
					<div class="card-wrapper align-center">
						<div class="img-wrapper">
							<amp-img src="https://www.barefootfoundation.com/img/slots951c.svg" alt="Slot Online" width="60px" height="60px" layout="intrinsic">
						</div>
						<div class="card-box align-center">
							<a href="https://www.barefootfoundation.com/slot/" title="Slot Online" target="_blank"><h4 class="mbr-section-title pb-2 mbr-semibold mbr-fonts-style display-5 mbr-white">Slot Online</h4></a>
						</div>
					</div>
				</div>
				<div class="card col-12 col-md-6 col-lg-4">
					<div class="card-wrapper align-center">
						<div class="img-wrapper">
                        <amp-img src="https://www.barefootfoundation.com/img/casino951c.svg" alt="Slot Online" width="60px" height="60px" layout="intrinsic">
						</div>
						<div class="card-box align-center">
							<a href="https://www.barefootfoundation.com/casino" title="Poker Online" target="_blank"><h4 class="mbr-section-title pb-2 mbr-semibold mbr-fonts-style display-5 mbr-white">Casino Online</h4></a>
							</h4>
						</div>
					</div>
				</div>
				<div class="card col-12 col-md-6 col-lg-4">
					<div class="card-wrapper align-center">
						<div class="img-wrapper">
							<amp-img src="https://www.barefootfoundation.com/img/poker951c.svg" alt="Poker Online" width="60px" height="60px" layout="intrinsic">
						</div>
						<div class="card-box align-center">
							<a href="https://www.barefootfoundation.com/poker" title="Poker Online" target="_blank"><h4 class="mbr-section-title pb-2 mbr-semibold mbr-fonts-style display-5 mbr-white">Poker Online</h4></a>
						</div>
					</div>
				</div>
				<div class="card col-12 col-md-6 col-lg-4">
					<div class="card-wrapper align-center">
						<div class="img-wrapper">
							<amp-img src="https://www.barefootfoundation.com/img/sports951c.svg" alt="Judi Bola" width="60px" height="60px" layout="intrinsic">
						</div>
						<div class="card-box align-center">
							<a href="https://www.barefootfoundation.com/judi" title="Judi Bola" target="_blank"><h4 class="mbr-section-title pb-2 mbr-semibold mbr-fonts-style display-5 mbr-white">Judi Bola</h4></a>
						</div>
					</div>
				</div>
				<div class="card col-12 col-md-6 col-lg-4">
					<div class="card-wrapper align-center">
						<div class="img-wrapper">
							<amp-img src="https://www.barefootfoundation.com/img/others951c.svg" alt="Togel Online" width="60px" height="60px" layout="intrinsic">
						</div>
						<div class="card-box align-center">
							<a href="https://www.barefootfoundation.com/togel" title="Togel Online" target="_blank"><h4 class="mbr-section-title pb-2 mbr-semibold mbr-fonts-style display-5 mbr-white">Togel Online</h4></a>
						</div>
					</div>
				</div>
				<div class="card last col-12 col-md-6 col-lg-4">
					<div class="card-wrapper align-center">
						<div class="img-wrapper">
							<amp-img src="https://www.barefootfoundation.com/img/arcade951c.svg" alt="Arcade Online" width="60px" height="60px" layout="intrinsic">
						</div>
						<div class="card-box align-center">
							<a href="https://www.barefootfoundation.com/arcade" title="Arcade Online" target="_blank"><h4 class="mbr-section-title pb-2 mbr-semibold mbr-fonts-style display-5 mbr-white">Arcade Online</h4></a>
						</div>
					</div>
				</div>
			</div>
		</div>
	</section>
	<section class="pricing1 solutionm4_pricing1 cid-sLA1RnHyzD" id="pricing-table1-6">
		<div class="container">
			<div class="row align-center justify-content-center">
				<div class="col-12 col-md-12 col-lg-8">
					<h3 class="main-title align-center pb-3 mbr-semibold mbr-white2 mbr-fonts-style display-2">DAFTAR GAME JUDI ONLINE TERBAIK</h3>
					<p class="main-text align-center pb-5 mbr-light mbr-white mbr-fonts-style display-7">Berikut Ini Adalah Daftar Judi Online Terbaik Yang Wajib Untuk Anda Coba.</p>
				</div>
			</div>
			<div class="row align-center justify-content-center">
				<div class="card md-pb col-12 col-md-6 col-lg-4">
					<div class="card-wrapper">
						<div class="icon-wrapper"></div>
						<div class="card-box">
							<p class="price mbr-bold mbr-white mbr-fonts-style display-5"><a href="https://www.barefootfoundation.com/slot">SLOT ONLINE</a></p>
							<div class="list-items pb-4">
								<div class="item mbr-flex">
									<p class="item-text mbr-regular mbr-white mbr-fonts-style display-7"><a href="https://www.barefootfoundation.com/slot/pragmatic">Pragmatic Play</a></p>
									<span class="item-icon mobi-mbri-success mobi-mbri"></span>
								</div>
								<div class="item mbr-flex">
									<p class="item-text mbr-regular mbr-white mbr-fonts-style display-7"><a href="https://www.barefootfoundation.com/slot/pgsoft">PG Soft</a></p>
									<span class="item-icon mobi-mbri-success mobi-mbri"></span>
								</div>
								<div class="item mbr-flex">
									<p class="item-text mbr-regular mbr-white mbr-fonts-style display-7"><a href="https://www.barefootfoundation.com/slot/habanero">Habanero</a></p>
									<span class="item-icon mobi-mbri-success mobi-mbri"></span>
								</div>
								<div class="item mbr-flex">
									<p class="item-text mbr-regular mbr-white mbr-fonts-style display-7"><a href="https://www.barefootfoundation.com/slot/slot88">Slot88</a></p>
									<span class="item-icon icon54-v4-check-2"></span>
								</div>
								<div class="item mbr-flex">
									<p class="item-text mbr-regular mbr-white mbr-fonts-style display-7"><a href="https://www.barefootfoundation.com/slot/onetouch">Onetouch</a></p>
									<span class="item-icon icon54-v4-check-2"></span>
								</div>
							</div>
						</div>
					</div>
				</div>
				<div class="card md-pb col-12 col-md-6 col-lg-4">
					<div class="card-wrapper">
						<div class="icon-wrapper"></div>
						<div class="card-box">
							<p class="price mbr-bold mbr-white mbr-fonts-style display-5">CASINO ONLINE</p>
							<div class="list-items pb-4">
								<div class="item mbr-flex">
									<p class="item-text mbr-regular mbr-white mbr-fonts-style display-7">Ion Casino</p>
									<span class="item-icon mobi-mbri-success mobi-mbri"></span>
								</div>
								<div class="item mbr-flex">
									<p class="item-text mbr-regular mbr-white mbr-fonts-style display-7"> Pretty Gaming</p>
									<span class="item-icon mobi-mbri-success mobi-mbri"></span>
								</div>
								<div class="item mbr-flex">
									<p class="item-text mbr-regular mbr-white mbr-fonts-style display-7">Pragmatic Play</p>
									<span class="item-icon mobi-mbri-success mobi-mbri"></span>
								</div>
								<div class="item mbr-flex">
									<p class="item-text mbr-regular mbr-white mbr-fonts-style display-7">Asia Gaming</p>
									<span class="item-icon mobi-mbri-success mobi-mbri"></span>
								</div>
								<div class="item mbr-flex">
									<p class="item-text mbr-regular mbr-white mbr-fonts-style display-7">Sexy Bacarrat</p>
									<span class="item-icon icon54-v4-check-2"></span>
								</div>
							</div>
						</div>
					</div>
				</div>
				<div class="card col-12 col-md-6 col-lg-4">
					<div class="card-wrapper">
						<div class="icon-wrapper"></div>
						<div class="card-box">
							<p class="price mbr-bold mbr-white mbr-fonts-style display-5">POKER ONLINE</p>
							<div class="list-items pb-4">
								<div class="item mbr-flex">
									<p class="item-text mbr-regular mbr-white mbr-fonts-style display-7">Balak Play</p>
									<span class="item-icon mobi-mbri-success mobi-mbri"></span>
								</div>
								<div class="item mbr-flex">
									<p class="item-text mbr-regular mbr-white mbr-fonts-style display-7"> 9Gaming</p>
									<span class="item-icon mobi-mbri-success mobi-mbri"></span>
								</div>
								<div class="item mbr-flex">
									<p class="item-text mbr-regular mbr-white mbr-fonts-style display-7">IDN Play</p>
									<span class="item-icon mobi-mbri-success mobi-mbri"></span>
								</div>
								<div class="item mbr-flex">
									<p class="item-text mbr-regular mbr-white mbr-fonts-style display-7"></p>
									<span class="item-icon mobi-mbri-error mobi-mbri"></span>
								</div>
								<div class="item mbr-flex">
									<p class="item-text mbr-regular mbr-white mbr-fonts-style display-7"></p>
									<span class="item-icon mobi-mbri-error mobi-mbri"></span>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</section>	
  <section class="features1 cid-rdpV7GMz7Q" id="features1-2y">
    

    
    <div class="container">
        <div class="title mbr-pb-5 mbr-white align-center">
            <h3 class="mbr-section-title mbr-fonts-style mbr-pb-3 display-2 text-primary">IN THE SPOTLIGHT</h3>
            
        </div>
        <div class="mbr-row mbr-jc-c mbr-column">
            <div class="card mbr-col-sm-12 md-pb lg-pb">
                <div class="card-wrapper mbr-flex mbr-row-reverse">
                    <div class="card-img mbr-flex mbr-col-md-12 mbr-col-lg-6">
                        <amp-img src="https://auyme.b-cdn.net/v2/Gates-of-Olympus.webp" layout="responsive" width="645.9479935794543" height="363.2" alt="image" class="placeholder-loader">
                            <div placeholder="" class="placeholder">
                                <div class="mobirise-spinner">
                                    <em></em>
                                    <em></em>
                                    <em></em>
                                </div></div>
                            
                        </amp-img>
                    </div>
                    <div class="card-box mbr-m-auto mbr-white mbr-pb-3 mbr-pt-3 mbr-px-4">
                        <h3 class="card-title mbr-fonts-style display-5">Gate of Olympus</h3>
                        <p class="card-text mbr-fonts-style mbr-pt-2 display-7">Slot Gates of Olympus memiliki keunggulan RTP tinggi, dan dapat membuat kita bermain dengan santai. Anda dapat mempersingkat peluang mendapatkan scatter secara instan dengan cara membelinya sesuai nilai nominal tertentu.</p>
                        <div class="card-btn mbr-section-btn mbr-pt-2"><a class="btn btn-primary-outline display-4" href="https://demogamesfree-asia.pragmaticplay.net/gs2c/openGame.do?lang=id&cur=IDR&gameSymbol=vs20olympgate&websiteUrl=https%3A%2F%2Fdemogamesfree.pragmaticplay.net&jurisdiction=99&" rel="nofollow noopener">Main</a></div>
                    </div>
                </div>
            </div>

            <div class="card mbr-col-sm-12 md-pb lg-pb">
                <div class="card-wrapper mbr-flex">
                    <div class="card-img mbr-flex mbr-col-md-12 mbr-col-lg-6">
                        <amp-img src="https://auyme.b-cdn.net/v2/Slot-Sweet-Bonanza.webp" layout="responsive" width="646.2342342342342" height="363.2" alt="image" class="placeholder-loader">
                            <div placeholder="" class="placeholder">
                                <div class="mobirise-spinner">
                                    <em></em>
                                    <em></em>
                                    <em></em>
                                </div></div>
                            
                        </amp-img>
                    </div>
                    <div class="card-box mbr-m-auto mbr-white mbr-pb-3 mbr-pt-3 mbr-px-4">
                        <h3 class="card-title mbr-fonts-style display-5">Sweet Bonanza</h3>
                        <p class="card-text mbr-fonts-style mbr-pt-2 display-7">Muat gula di Sweet Bonanza™, 6×5, bayar di mana saja, slot video berjatuhan. Semakin banyak permen yang Anda pukul, semakin banyak yang Anda dapatkan dalam fitur berjatuhan. Tekan atau beli fitur putaran gratis untuk pengganda tinggi dan kemenangan besar!</p>
                        <div class="card-btn mbr-section-btn mbr-pt-2"><a class="btn btn-primary-outline display-4" href="https://demogamesfree.pragmaticplay.net/gs2c/openGame.do?lang=en&cur=USD&gameSymbol=vs20fruitsw&websiteUrl=https%3A%2F%2Fdemogamesfree.pragmaticplay.net&jurisdiction=99&lobbyURL=https%3A%2F%2Fwww.pragmaticplay.com" rel="nofollow noopener">Main</a></div>
                    </div>
                </div>
            </div>
            <div class="card mbr-col-sm-12 last-child">
                <div class="card-wrapper mbr-flex mbr-row-reverse">
                    <div class="card-img mbr-flex mbr-col-md-12 mbr-col-lg-6">
                        <amp-img src="https://auyme.b-cdn.net/v2/aztec-gems-deluxe-pragmatic-play-logo.webp" layout="responsive" width="553.992673992674" height="378.1" alt="image" class="placeholder-loader">
                            <div placeholder="" class="placeholder">
                                <div class="mobirise-spinner">
                                    <em></em>
                                    <em></em>
                                    <em></em>
                                </div></div>
                            
                        </amp-img>
                    </div>
                    <div class="card-box mbr-m-auto mbr-white mbr-pb-3 mbr-pt-3 mbr-px-4">
                        <h3 class="card-title mbr-fonts-style display-5">Aztec Gems Deluxe™</h3>
                        <p class="card-text mbr-fonts-style mbr-pt-2 display-7">Temukan kuil Aztec yang hilang di  Aztec Gems Deluxe™ , slot video 3×3   yang menawarkan  Fitur Money  Respin dengan kemungkinan untuk memicu fitur Pengganda atau Roda Keberuntungan! Cari  salah satu dari empat jackpot dan bawa pulang  harta Aztec yang  luar biasa  yang akan membuat Anda merasa seperti seorang Kaisar! </p>
                        <div class="card-btn mbr-section-btn mbr-pt-2"><a class="btn btn-primary-outline display-4" href="https://demogamesfree.pragmaticplay.net/gs2c/openGame.do?lang=en&cur=USD&gameSymbol=vs5aztecgems&websiteUrl=https%3A%2F%2Fdemogamesfree.pragmaticplay.net&jurisdiction=99&lobbyURL=https%3A%2F%2Fwww.pragmaticplay.com" rel="nofollow noopener">Main</a></div>
                    </div>
                </div>
            </div>
            
        </div>
    </div>
</section>
	<section class="content1 solutionm4_content1 cid-sLADtvswdo" id="content1-a">
	<div class="row justify-content-center">
		<div class="card col-12 col-md-6 col-lg-4">
			<div class="viva99">
			<a href="https://vv9.link/rakyatmerdeka" rel="nofollow noopener"><button class="viva99-regis">DAFTAR</button></a><a href="https://vv9.link/rakyatlogin" rel="nofollow noopener"><button class="viva99-login">MASUK</button></a>
			</div>
		</div>
	</div>
		<div class="container">
	<div class="bread"><span class="space">Beranda</span> <span class="space">></span> <span class="space">Artikel</span> <span class="space">></span> <span class="space"><a title="Judi Online" href="https://www.barefootfoundation.com">Judi Online</span></a></p></div>
	<div class="bread">dipublikasikan tanggal : 14 oktober 2021 | 5 MINS</div>
			<div class="row justify-content-center">
				<div class="col-lg-12 col-md-12 md-pb">
					<div class="title-wrapper align-left">
						<div class="line"></div>
						<h1 class="mbr-section-title mbr-semibold pb-3 mbr-fonts-style display-2 mbr-pb-2 mbr-pb-3">Situs Judi Online Resmi Aman Dan Terpercaya</h1>
						<p>Sebagai <a href="https://www.barefootfoundation.com">situs judi online</a> terbaik di akhir tahun 2021, VIVA99 menyediakan semua jenis judi favorit untuk Anda mainkan. Semuanya adalah game judi online yang menguntungkan serta dapat memberikan Anda hadiah uang tunai puluhan hingga ratusan juta rupiah. Faktanya, judi slot adalah permainan yang paling populer karena sangat mudah di main kan oleh semua kalangan dan usia. Dan juga judi online slot ini memiliki jutaan member aktif, serta ratusan juta perputaran mesin slot online setiap hari nya. Tapi sayang nya tidak semua judi mesin slot online yang ada itu menyenangkan, sebab ada banyak juga slot judi online dengan tujuan ingin menguras dompet Anda saja.</p>

<p>Sangat penting sekali bila anda bermain <a href="https://www.barefootfoundation.com">slot online</a> di situs situs judi online yang kredebilitas nya sudah terjamin, misal nya situs judi online resmi seperti VIVA99. Bersama VIVA99 tempat judi online terkemuka segala risau anda pasti hilang. Taruhan apa pun pasti akan berlangsung dengan lancar dan yang lebih penting lagi uang kemenangan anda pasti di bayar berapapun besaran nominal nya.</p>

<table style="width:100%;border-color:#ffff00;border-collapse:collapse;color:#ffffff;margin-left:auto;margin-right:auto;text-align:left" border="1">
			<thead>
				<tr>
					<th colspan="3">
        <div class="title mbr-white align-center">
            <h4 class="mbr-section-title mbr-fonts-style mbr-pb-3 display-2 text-primary">INFORMASI SITUS</h4>
        </div>
					</th>
				</tr>
			</thead>
                                    <tbody>
                                    <tr bgcolor="#2f2f2f">
                                        <td style="padding:5px"> <b>Minimal Deposit</b> </td>
                                        <td style="padding:5px">Rp 10,000</td>
                                    </tr>
                                    <tr bgcolor="#2f2f2f">
                                        <td style="padding:5px"> <b>Minimal Withdraw</b> </td>
                                        <td style="padding:5px">Rp 50,000</td>
                                    </tr>
                                    <tr bgcolor="#2f2f2f">
                                        <td style="padding:5px"> <b>Promosi</b> </td>
                                        <td style="padding:5px"> Bonus Rollingan 0.5%</td>
                                    </tr>
                                    <tr bgcolor="#2f2f2f">
                                        <td style="padding:5px"> <b>Metode Deposit</b> </td>
                                        <td style="padding:5px">Transfer Bank, E-Money dan Pulsa</td>
                                    </tr>
                                    <tr bgcolor="#2f2f2f">
                                        <td style="padding:5px"> <b>Win Rate</b> </td>
                                        <td style="padding:5px">  89% - 91%</td>
                                    </tr>
                                    <tr bgcolor="#2f2f2f">
                                        <td style="padding:5px"> <b>Layanan Support</b> </td>
                                        <td style="padding:5px"> <a href="https://direct.lc.chat/11082537/4" title="Layanan Support" rel="nofollow noopener">Livechat</a>, <a href="https://api.whatsapp.com/send?phone=85569462172" title="Layanan Support" rel="nofollow noopener">Whatsapp</a> </td>
                                    </tr>
                                    <tr bgcolor="#2f2f2f">
                                        <td style="padding:5px"> <b>Provider Slot Terpercaya</b> </td>
                                        <td style="padding:5px"> <a href="https://www.barefootfoundation.com/slot/pragmatic" title="Layanan Support">Pragmatic Play</a>, <a href="https://www.barefootfoundation.com/slot/pgsoft" title="Provider Slot Terpercaya PGSLOTs" rel="nofollow noopener">PGSLOTs</a>, <a href="https://www.barefootfoundation.com/slot/slot88" title="Provider Slot Terpercaya Slot88" rel="nofollow noopener">Slot88</a></td>
                                    </tr>
                                    <tr bgcolor="#2f2f2f">
                                        <td style="padding:5px"> <b>Slot Gacor Terbaik</b> </td>
                                        <td style="padding:5px"> Sweet Bonanza, Aztec Gems Deluxe dan Gates of Olympus </td>
                                    </tr>
                                    </tbody>
                                </table>

<h2>Daftar situs judi slot online terbaik Bersama VIVA99</h2>
<p>Jangan ragu apabila anda belum menjadi member di agen judi online terpercaya di indonesia seperti VIVA99, dan untuk di ketahui saja kalau di VIVA99 tidak akan pernah kehabisan permainan slot online untuk di coba. Saat ini total judi slot yang ada mencapai 1389 yang terbagi atas beberapa kategori seperti judi slot klasik, video dan progresif.</p>

<p>Apalagi VIVA99 sudah menyediakan <a href="https://www.barefootfoundation.com">apk judi online</a>, dan dapat di download langsung di situs VIVA99. aplikasi judi online ini sengaja kami buat karena kami yakin dengan kemajuan teknologi saat ini, kemudahan adalah hal yang paling di cari oleh pemain judi online indonesia. Mobilitas adalah hal yang terpenting sebab dengan app judi online, semua kegiatan perjudian anda dapat anda lakukan hanya dengan menggunakan telepon seluler yang berbasis android ataupun IOS.</p>

<p>Jadi bagi VIVA99 tidak ada lagi alasan bagi anda untuk tidak melakukan pendaftaran di sini. Tidak akan ada member yang merasa di rugikan, bahkan keuntungan saja yang akan di dapatkan setelah menjadi member. Sebab <a href="https://www.barefootfoundation.com">promo judi online</a> VIVA99 sangat menggiurkan sekali, contoh nya saja untuk game judi slot online anda bisa mendapatkan jackpot judi slot hingga ratusan juta rupiah apabila anda beruntung.</p>

<h2>Daftar Rekomendasi 16 Agen Judi Slot Online Dengan Jackpot terbesar</h2>
<p>Selain judi slot online android,bonus atau jackpot juga menjadi alasan untuk mendaftar. Nah di sini kami akan memberikan info slot online mengenai provider casino slot online terkenal apa saja yang terpilih untk menjadi inti dari game slot online terbaik yang ada di VIVA99. Sebagai bandar judi slot online terdepan, VIVA99 harus menggunakan server Terbaik dan tercepat serta sudah teruji kualitas nya. Dan biasa nya para provider mesin slot ini sudah memiliki lisensi resmi kelas dunia untuk menjamin kelancaran member dalam taruhan slot online casino.</p>

<p><strong>Berikut adalah Daftar pilihan 16 Agen Judi Slot Online Dengan Jackpot terbesar:</strong></p>

<ol start="1"><li><strong>Pragmatic Play Slot</strong>
<p><a href="https://www.pragmaticplay.com/id/" rel="nofollow noopener">Pragmatic Play</a> adalah penyedia permainan judi slot online terkemuka yang sudah lama malang melintang di industri iGaming, Pragmatic Play menawarkan berbagai portfolio multi-produk sangat inovatif, sudah teregulasi memiliki interface cukup mobile-friendly.</p></li></ol>

<ol start="2"><li><strong>Spade Gaming Slot</strong></li></ol>
<p>Pertama kali didirikan oleh sekelompok wirausahawan eksibisionis, terdiri dari berbagai macam latar belakang seperti perancang berbakat dan juga insinyur profesional, spadegaming telah berkembang menjadi developer perangkat lunak terkemuka di Asia maupun dunia.</p>

<ol start="3"><li><strong>RTG Slot</strong></li></ol>
<p><a href="https://rtgslots.com/" rel="nofollow noopener">RTG SLOTS</a> adalah nama perdagangan Endon Technologies berfokus pada Asia dan berbasis di Pulau Man. Berasal dari merek Realtime judi terkenal didirikan tahun 1998, RTG telah menghadirkan game selama lebih dari 20 tahun. Dengan kantor di Hong Kong Pulau Man, RTG SLOTS berfokus pada produksi game inovatif dan memberikan pengalaman baru bagi pemain dari waktu ke waktu akan memaksimalkan nilai umur pemain dan mendorong peningkatan profitabilitas bagi klien kami.</p>

<ol start="4"><li><strong>Flow Gaming Slot</strong></li></ol>
<p>Flow Gaming adalah organisasi pengembangan teknologi permainan dan diposisikan secara unik untuk memberikan layanan generasi berikutnya dalam teknologi judi kasino terdistribusi untuk pasar Asia.</p>

<ol start="5"><li><strong>Microgaming slot</strong></li></ol>
<p>Microgaming menawarkan portofolio slot terbesar dari semua penyedia perangkat lunak judi kasino online. Pilihan slot Microgaming mencakup setiap tema dapat Anda bayangkan dengan banyak fitur menarik dan bermanfaat. Anda juga dapat memenangkan uang untuk mengubah hidup dengan judi slot jackpot progresif mereka.</p>

<ol start="6"><li><strong>Playtech slot</strong></li></ol>
<p>Dengan platform canggih, berbagai layanan serta inovasi komprehensif dimasukkan ke dalam setiap aspek bisnisnya, Playtech adalah pemain utama dalam dunia judi slot online. Didirikan pada tahun 1999, perusahaan ini telah menjadi pemimpin dalam pasar situs judi online indonesia.</p>

<ol start="7"><li><strong>JOKER123 Gaming Slot</strong></li></ol>
<p>Joker123 atau joker gaming adalah jenis provider penyedia judi slot online terbaik di asia. Selain menyediakan permainan judi slot, joker gaming juga menyediakan permainan judi seperti judi live casino dan judi tembak ikan.</p>

<ol start="8"><li><strong>Habanero Slot</strong></li></ol>
<p>Habanero adalah salah satu developer mesin judi Slot online game seperti Fa Cai Shen dan sangat populer di Eropa dan Asia. Mereka didirikan pada tahun 2012 dan memiliki empat kantor di Johannesburg, Sofia, Kiev, dan Manila, memberi mereka kemampuan untuk beroperasi di pasar situs judi online seluruh dunia.</p>

<ol start="9"><li><strong>PG Soft Slot</strong></li></ol>
<p>Play'n GO adalah salah satu produsen game pertama yang benar-benar mendapatkan hak seluler dan selama dekade terakhir telah berkembang menjadi salah satu pengembang judi slot online paling dihormati di industri online. Hari ini mereka tidak hanya menghadirkan judi slot online, tetapi juga platform dan back office yang membuat pengalaman pengguna tidak ada duanya.</p>

<ol start="10"><li><strong>CQ9 SLOT</strong></li></ol>
<p>CQ9 mempekerjakan lebih dari 200 anggota tim, termasuk insinyur perangkat lunak, seniman grafis, desainer game, dan ahli matematika. Tujuannya adalah untuk menghasilkan permainan judi slot online menakjubkan dan menghibur serta dapat dimainkan di semua perangkat, termasuk desktop, laptop, ponsel, dan tablet.</p>

<ol start="11"><li><strong>Onetouch slot</strong></li></ol>
<p>OneTouch adalah solusi sangat kompetitif untuk perangkat seluler dengan permainan judi slot online paling mudah dimainkan. ... Permainan judi online mereka dirancang sepenuhnya dengan tambahan permainan slot melengkapi portofolio mereka dan menjadikannya penyedia permainan hebat selalu hadir dalam penawaran kami kepada klien kami.</p>

<p>Seperti yang di ambil dari situs resmi mereka, OneTouch mulai beroperasi pada tahun 2015, setelah mereka menemukan pangsa pasar untuk jenis online slot dengan seluler sangatlah besar. Dan hingga saat ini Onetouch masih berkomitmen untuk menghadirkan slot online terbaru berkualitas premium untuk smartphone. Saat ini Onetouch telah mendistribusikan game online slot mereka secara internasional.</p>

<p>Nah itu tadi adalah list provider <a href="https://www.barefootfoundation.com">judi slot online</a> yang kami pergunakan, silahkan anda menilai sendiri melalui sistem rating yang sudah kami buat. Dan semoga info judi online ini dapat membantu anda untuk menentukan provider slot mana yang cocok dengan keinginan anda.</p>

<h2>5 Daftar Penting Yang Wajib Kamu Tahu Sebelum Main Judi Slot?</h2>
<p>Yang perlu anda perhatikan dengan seksama saat ini sebenarnya ada banyak sekali jenis permainan situs judi slot online yang bisa anda pilih, anda bisa memilih yang cocok untuk anda. Karena terlalu banyak jenis permainan yang bisa dipilih, Anda pasti akan bingung saat memilihnya. Agar Anda tidak bingung saat bermain, maka Anda harus memahami dan mengetahui jenis permainannya.</p>

<p>Nah bagi anda yang ingin memasang taruhan dengan bermain game judi slot online tentunya anda bebas memilih permainan yang anda inginkan. Jenis permainan judi online ini tentunya sangat seru, dan pastinya akan mendapatkan banyak sekali keuntungan yang sangat menarik. Untuk informasi lebih lengkapnya, silahkan simak berbagai jenis permainan slot judi online  di bawah ini:</p>

<ul><li><strong>judi slot online klasik</strong></ul></li>
<p>Jenis taruhann judi slot online ini merupakan versi lama dari judi slot. Mengapa? Karena program dan mesin yang ditampilkan masih klasik atau tidak modern. Bisa dibilang ini adalah versi yang paling tua, karena merupakan judi slot online yang pertama kali muncul, dan sudah banyak dimainkan oleh orang zaman dahulu.</p>

<p>Mesin judi slot online klasik ini hanya memiliki tiga gulungan slot. Namun, meskipun jenis permainan ini sederhana, jangan berharap untuk menang dengan mudah. Faktanya, judi slot online klasik ini adalah permainan yang lebih sulit karena Anda harus mengumpulkan hingga tiga gambar dan harus dicocokkan secara berurutan.</p>

<p>Oleh sebab itu game judi slot online ini juga disebut game judi slot online satu baris. Jika Anda berhasil memenangkan permainan, maka Anda akan menang dan mendapatkan jackpot yang sangat besar dari mesin judi slot online game ini.</p>

<ul><li><strong>Judi Slot Online Slot Video</strong></ul></li>
<p>Jenis permainan ini sangat berbeda dengan jenis permainan judi slot online klasik. Bagaimana perbedaannya? karena permainan saat ini lebih modern daripada permainan judi slot online klasik, dan tentu saja lebih kompleks. Bentuk scroll digital Gambit juga ditampilkan lebih keren. Bukankah itu unik? Tentu saja karena permainannya lebih modern, tentu saja lebih sederhana.</p>

<p>Selain itu, ketika Anda memulai permainan ini, Anda tidak perlu mengalami kesulitan. Jenis permainan judi slot online video ini sudah menyediakan tombol mulai dan dan tombol putar. Setelah tombol ditekan, mesin akan bergerak sesuai dengan instruksi pada tombol di layar konsol game.</p>

<ul><li><strong>Judi Slot Online Progresif</strong></ul></li>
<p>Jenis permainan judi slot online progresif ini adalah jenis permainan yang sangat menguntungkan. Karena permainan ini akan menghasilkan keuntungan yang lebih besar dari yang bisa didapatkan oleh para pemain judi. Hal ini dapat Anda pahami dari jumlah bonus yang ada (seperti jackpot), Anda dapat melihat apakah bertambah atau tidak setiap kali Anda memainkan permainan, lalu masukkan nilai taruhannya.</p>

<p>Bagi para pemain yang berhasil memenangkan satu putaran permainan slot, pemenangnya tentu akan mendapatkan berbagai keuntungan dari nilai taruhan Anda dalam permainan tersebut. Oleh karena itu, dibandingkan dengan permainan judi slot online lainnya, jenis permainan ini akan menjadi permainan yang dapat menghasilkan banyak keuntungan.</p>

<p>Semua pemain akan senang memainkan judi slot online ini, karena hadiah yang ditawarkan sangat menarik. Tentunya untuk memastikan mendapatkannya, Anda akan mengalami beberapa situasi dalam permainan. Meskipun hadiahnya besar, butuh banyak usaha untuk mendapatkannya.</p>

<ul><li><strong>Judi Slot Online Multi Payline</strong></ul></li>
<p>Game ini sangat berbeda dari game judi slot online klasik dan video game slot. Jenis permainan ini sedikit lebih rumit karena memiliki 5 judi slot online dan lebih banyak gambar. Selain jumlah gambar yang tersedia, kemenangan yang akan Anda dapatkan dari permainan ini adalah ada beberapa baris dan peluang menang yang lebih besar.</p>

<p>Bagi Anda yang ingin menang banyak, Anda harus mengeluarkan lebih banyak uang agar dapat membeli lebih banyak spin. Menurut istilah umum, Anda harus bisa mengorbankan sesuatu untuk mendapatkan sesuatu yang lebih baik.</p>

<ul><li><strong>Judi Slot Online 3D</strong></ul></li>
<p>Jenis permainan ini adalah judi slot online dengan tampilan layar yang sangat 3D untuk memainkannya dengan tampilan yang sangat bagus. Simbol gulir yang disediakan akan ditampilkan dengan jelas di layar. Ini adalah salah satu pilihan terbaru, jika mencoba memainkannya, jenis permainan ini memang memiliki daya tarik tersendiri.</p>

<p>Gunakan beberapa tips ketika anda akan bermain supaya anda berhasil memperoleh kemenangan. Banyak cara transaksi yang bisa anda lakukan serta berbagai kemudahan yang sudah disediakan link judi slot online.</p>

<h2>Daftar Judi Online Terlengkap Yang Ada</h2>
<p><a href="https://www.barefootfoundation.com">Situs judi online terpercaya</a> sudah pasti wajib memiliki berbagai macam jenis taruhan, hal ini wajib di lakukan agar para petaruh yang bermain di agen judi online terpercaya di indonesia seperti VIVA99 tidak merasa jenuh dengan permainan yang monoton. Dengan banyak nya pilihan link judi online maka harapan kemenangan dapat lebih mudah tercapai karena mereka dapat dengan bebas menentukan harus di putar di pertaruhkan di jenis judi online apa.</p>

<p>Daftar Jenis judi online terpercaya Dengan Winning Rate Tertinggi di VIVA99</p>

<h3><strong>Slot Online</strong></h3>
<p>Mesin slot, mesin buah, mesin poker atau hanya slot online adalah sebuah mesin judi casino online dengan tiga putaran atau lebih, berputar ketika sebuah tombol ditekan.</p>

<h3><strong>Poker Online</h3>
<p>Poker online adalah bagian dari permainan judi online dengan menggunakan kartu yang dimainkan melalui Internet. Ini sebagian bertanggung jawab atas peningkatan besar dalam jumlah pemain poker di seluruh dunia.</p>

<h3><strong>Casino Online</h3>
<p>dikenal sebagai judi casino online atau <a href="https://www.barefootfoundation.com/casino">judi live casino</a>, adalah versi online dari kasino fisik. Kasino daring memungkinkan pemain/penjudi untuk bermain dan bertaruh dalam sebuah permainan kasino melalui media internet.</p>

<h3><strong>Judi Bola</h3>
<p>Judi bola online adalah kegiatan untuk menebak hasil skor lalu memasang taruhan. Hal ini umumnya dianggap sebagai judi bola.</p>

<h3><strong>Togel Online</h3>
<p>Toto adalah sebuah bentuk terlegalisir dari lotere yang dijual di Singapura, dikenal dengan nama-nama berbeda di tempat lainnya. Singapore Pools adalah satu-satunya operator lotere sah di Singapura. Ini didirikan pada 23 Mei 1968 untuk mengendalikan perebakan judi online ilegal di Singapura pada 1960an.</p>

<h3><strong>Sabung Ayam</h3>
<p>Sabung ayam adalah permainan adu dua ekor ayam dalam sebuah kalangan atau arena. Biasanya ayam diadu hingga salah satu kabur atau kalah, bahkan hingga mati. Permainan menyabung ayam disebut juga sebagai berlaga ayam. Permainan ini sudah dimainkan sejak kerajaan Demak.</p>

<h3><strong>QQ Online</h3>
<p>Kiu kiu atau qiu qiu adalah permainan domino yang populer di Indonesia yang berhubungan dengan pai gow. Ini juga bisa disebut sebagai '99 domino poker '. Ini dimainkan dengan menggunakan satu set (28) double-six dominoes, di Indonesia biasanya berbentuk kartu kecil, dibuang setelah beberapa permainan karena sudah menunjukkan tanda-tanda aus. Pemain biasanya diminta untuk membayar taruhan tetap ke dalam pot, kemudian dibagikan tiga kartu domino. Setelah mengevaluasi kartu mereka, masing-masing pemain dapat bertaruh (jika tidak ada petaruh sebelumnya), call (jika ada petaruh sebelumnya), naikkan (jika ada petaruh sebelumnya), atau lipat.</p>

<h3><strong>Tembak Ikan</h3>
<p>judi tembak ikan online ialah game untuk mengasah keahlian Kamu dalam menargetkan tembakan. Tanpa kemampuan menembak bisa jadi kesempatan menang hendak kecil. Jadi, buat mengawali judi tembak ikan online.</p>

<h2>Keuntungan Yang Di Dapat Dari Situs Judi Online Indonesia Terpercaya</h2>
<p><strong>1. <a href="https://www.barefootfoundation.com">Situs Judi online24jam</a></strong></p>
<p>Situs Judi online24jam dalam arti VIVA99 adalah situs judi online yang tidak pernah tidur, VIVA99 akan selalu profesional serta siap melayani juga membantu semua kebutuhan Anda 24jam tanpa henti. VIVA99 berkomitmen menjadi situs bandar judi online terbaik di Indonesia, maka VIVA99 harus 100% dalam hal melayani segala keluh kesah member saat bermain di situs judi VIVA99.</p>

<p><strong>2. Server Judi Yang Handal</strong></p>
<p>Server merupakan bagian terpenting, oleh karena itu untuk urusan server dapat di pastikan bahwa kami pasti menggunakan server yang luar biasa tangguh supaya VIVA99 dapat terus beroperasi penuh selama 24jam.</p>

<p><strong>3. Bonus dan Promosi Yang Menggiurkan</strong></p>
<p>Berbicara mengenai bonus mungkin hanya VIVA99 saja sebagai situs judi online paling royal dalam memberikan bonus kepada member nya, baik itu bonus cash back, bonus turn over ataupun promo menggiurkan lain nya selalu rutin kami adakan. bonus atau promo ini biasa kami bagikan dan berlaku untuk semua jenis game yang ada di situs judi onlin VIVA99 meliputi judi bola online, judi live casino online, judi poker online, judi tembak ikan dan judi arcade.</p>

<p><strong>4. Keamanan Data Member</strong></p>
<p>Sebagai salah satu yang menyediakan slot online murah tentu saja sudah di dukung dengan sistem keamanan terbaik yang memiliki sistem yang Fairplay tidak menggunakan BOT, murni hanya PLAYER VS PLAYER di jamin. Cukup dengan menggunakan 1 akun saja anda dapat melakukan judi online untuk semua jenis permainan yang ada di VIVA99.</p>

<p><strong>5. Slot Online Dengan Bonus Jackpot Terbesar</strong></p>
<p>Bonus Jackpot slot online yang berikan mencapai nominal ratusan juta tanpa perlu was-was apabila saldo hasil kemenangan anda tidak kami bayarkan. Berapapun nominal yang anda berhasil menangkan baik melalui bonus jackpot slot atau permainan lainnya pasti kami bayarkan.</p>

<p>Bermain judi online itu dapat meningkatkan daya pikir dan mengusir rasa bosan yang ada, tapi dengan catatan semua itu harus di lakukan di situs judi online terbaik VIVA99 agar kegiatan berjudi anda menjadi berfaedah. Jangan pernah ragu dengan VIVA99, kami pasti membantu segala keluhan anda. Tim Support kami siaga 24/7 tanpa henti membantu segala permasalahan mulai dari reset password, kendala depo dan withdraw uang.</p>

<p><a href="https://www.barefootfoundation.com">VIVA99</a> adalah bagian inti dari daftar situs judi online terpercaya di indonesia khusus nya. VIVA99 juga menggandeng bank lokal seperti BCA, BRI, MANDIRI, DANAMON, CIMB NIAGA dan juga E-MONEY seperti OVO, GOPAY, LINKAJA. Tidak ketinggalan sistem deposit menggunakan pulsa seperti INDOSAT, TELKOMSEL, XL dll. Semua itu kami siapkan untuk mempermudah anda dalam melakukan deposit. Ayo segera daftarkan diri anda di VIVA99, percayakan urusan judi online anda hanya di VIVA99. INGAT JUDI INGAT VIVA99!! SALAM HOKI!!</p>

<i><small>update 12 november 2021</small></i>
<h2>Daftar situs judi slot online terbaru dan terlengkap</h2>
<p>Selamat datang di VIVA99, disini kami akan mengajak para bettors Indonesia untuk dengan mudah mendaftar dan mendapatkan akun betting agar dapat dengan mudah bermain dan bertaruh dengan dana taruhan termurah. Gunakan saja cara judi slot online terbaru ini.</p>
<p>Anda bisa mendapatkan akun taruhan judi mesin slot dan menggunakannya melalui ponsel Android Anda <a href="https://www.barefootfoundation.com/">login VIVA99</a> sangat mudah. Bahkan bersama kami, para petaruh slot online terlengkap dapat memasang taruhan dengan minimal deposit termurah, termasuk akses cepat dan mudah untuk bonus besar, dan dapat digunakan sebagai modal tambahan untuk bermain dan memasang taruhan di situs judi slot VIVA99.</p>
<h2>Daftar di VIVA99 dengan mudah tanpa ter blokir</h2>
<p>Bagi yang tertarik dengan judi Dingdong atau judi slot atau mesin bar, Anda dapat mendaftar dan bermain judi online. Karena saat ini sulit menemukan tempat judi yang aman di Indonesia, salah satu cara terbaik adalah dengan berjudi dan berjudi melalui dunia online. Kami juga menyediakan <a href="https://www.barefootfoundation.com/register">link alternatif VIVA99</a>.</p>
<p>Hanya dengan menggunakan daftar registrasi Judi Slot Jackpot VIVA99 terbaru, para bettors dapat bermain judi dengan cepat dan mudah. Bahkan saat ini, banyak game yang mendukung bermain melalui ponsel Android. Oleh karena itu, para penjudi dapat dengan mudah dan aman merasakan keuntungan dan kemenangan melalui situs mesin slot online VIVA99.</p>
<p>Anda hanya perlu mendownload aplikasi game <a href="https://www.barefootfoundation.com/">judi slot</a>, member dapat dengan mudah memasang taruhan dan bermain game melalui ponsel Android. Tentunya dengan adanya permainan judi melalui hp android, para bettors di seluruh Indonesia dapat dengan mudah memasang taruhan dan bermain game.</p>
<p>Jadi Anda tidak perlu lagi mencari tempat judi mesin slot game terlengkap dan teraman di Indonesia. Hanya dengan mendaftar di kami menggunakan Daftar Slot Online Jackpot VIVA99, para bettors dapat merasakan keuntungan yang besar dan mudah, cepat dan aman Untuk menang. casino Android? Tentu saja sekarang ada banyak situs <a href="https://www.barefootfoundation.com/">judi online</a>. Semua taruhan diundang Pemain dapat dengan mudah beralih taruhan melalui situs web mesin slot online resmi VIVA99. Maka tak heran, banyak bermunculan situs taruhan untuk membantu para bettors bisa memasang taruhan di mesin slot online.</p>
<p>	
Bahkan banyak punter yang rela mengeluarkan sedikit uang untuk bermain mesin slot online terpercaya di gedung casino untuk menghilangkan kejenuhan dan kepenatan dalam aktivitas sehari-hari. Namun, dengan bantuan dealer mesin slot online VIVA99 terpercaya kami, anggota dapat dengan mudah memasang taruhan dan bermain game, dan dengan mudah mendapatkan keuntungan secara gratis. Anda bisa mendapatkan keuntungan dengan mudah. Salah satunya adalah proses pendaftaran yang cepat, Anda dapat dengan mudah memainkan permainan kapan saja, di mana saja, dan mendapatkan banyak promosi bonus VIVA99 yang disediakan oleh Bandar Situs Judi Casino Terpercaya.</p>
<p>Jika Anda bermain mesin slot uang asli secara online melalui pemilik atau pergi ke live casino, Anda pasti tidak akan mendapatkan bonus yang diberikan oleh agen judi online chat online VIVA99. Namun, dengan memilih untuk menggunakan metode judi slot jackpot ini untuk memainkan mesin slot online terbaik di VIVA99 Bandar Online, para penjudi dapat dengan mudah mendapatkan bonus setoran harian, promosi cash back dan rolling bonus mingguan, serta bonus referral yang kaya.</p>
<p>Selain itu, ketika mesin slot online resmi diluncurkan, para bettors dapat merasakan pelayanan dan kenyamanan karena akan dibimbing langsung oleh operator yang berpengalaman dan terpercaya, yang akan memudahkan para bettors.</p>
<p>Dapatkan semua keuntungan dan kemudahan cara menggunakan pendaftaran <a href="https://www.barefootfoundation.com/slot">Slot Online</a> Livechat VIVA99 Dengan jackpot ini, para petaruh tidak perlu mengeluarkan banyak uang untuk bertaruh pada mesin slot. Hanya dengan smartphone HP Android Anda, Anda dapat memainkan semua permainan casino dengan mudah dan aman dengan setoran minimum 10.000 ribu.</p>
<i><small>update 03 Desember 2021</small></i>
<h2>Kerjasama Dengan Provider game slot online Terbaik</h2>
<p>Slot Online memang memiliki pangsa pasar tersendiri di indonesia, salah satu jenis game judi yang masuk ke dalam keluarga judi online ini sudah menjadi trademark tersendiri dengan nilai mencapai 80% menurut hasil survey yang di lakukan oleh Yayasan VIVA99 pada medio november lalu. Dengan tingkat margin error sekitar 2%, boleh di bilang bahwa judi slot online sejati nya sudah menjadi permainan judi yang wajib di miliki oleh setiap situs situs judi slot online.</p>
<p>VIVA99 sangat mengerti sekali kondisi pasar judi slot yang ada saat ini, oleh sebab itu per tanggal 01 Desember 2021 kemarin pihak manajemen VIVA99 menanda tangani MOU kesepakatan dengan berbagai provider judi slot secara online khusus nya. Adapun beberapa provider game slot yang memiliki kesepakatan bersama adalah :</p>

<ol>
	<li>Gamatron</li>
	<p><a href="http://gamatron.com/"><b>Gamatron</b></a> adalah pemasok game dan agregator platform game, yang memberikan pengalaman iGaming berkualitas tinggi. Kami mengembangkan game online yang tidak hanya menggabungkan tren terpanas, tetapi kami menyusun dan memberikan konten baru yang inovatif kepada mitra global kami, mendistribusikan game kami ke pasar internasional. Platform agregator kami telah dirancang dari awal, sehingga kami dapat memanfaatkan tumpukan teknologi terbaru. Kami yakin bahwa game kami sendiri, serta game dan fitur yang kami kembangkan melalui kemitraan kerja sama global kami, menghadirkan perubahan lebih lanjut dalam evolusi berkelanjutan teknologi Menggabungkan CDN mutakhir dan teknologi cloud.</p>
	<li>Advantplay</li>
	<p><a href="https://advantplay.com/"><b>AdvantPlay</b></a> adalah penyedia solusi game baru yang bertujuan untuk memberikan pengalaman premium kepada kasino dan pemain. Didirikan pada tahun 2020, AdvantPlay tidak sabar untuk membuat kesan di industri dengan game kami yang akan datang. Meskipun merek ini masih muda, kami bertujuan untuk menjadi pelopor di pasar dan percaya untuk menantang diri kami sendiri untuk menciptakan permainan yang lebih baik dan gaya unik kami.</p>
	<li>ICQ</li>
</ol>

<p>Untuk kemajuan permainan slot terbaik yang ada di situs judi online VIVA99, berbagai kemudahan dan teknologi yang dapat menghadirkan kenyamanan para member bertaruh apalagi tujuan utama VIVA99 kenyamanan dan bagaimana member dapat bermain dengan rasa aman. Dan untuk ke depan nya VIVA99 pasti akan terus menambah koleksi game slot, dengan semakin banyak nya game slot yang bisa di pilih maka semakin banyak peluang member untuk mendapat kan keuntungan lebih.</p>

<hr />
	<p><h3>About The Author</h3></p>
    <p><strong>Hartono .MS</strong></p>
    <p>
      Hartono adalah seorang ayah dari dua anak perempuan, dia gemar menulis artikel dan memiliki beberapa blog pribadi dengan berbagai niche. Saat ini hartono adalah seorang penulis lepas. Hobby menulis nya di mulai saat dia masih duduk di bangku sma dan pernah menjadi juara ke 2 untuk kategori penulis berbakat seindonesia. Apabila kamu ingin menghubungi Hartono kamu dapat menggunakan salah satu sosial media di bawah ini.
    </p>
	<div class="row justify-content-center">
		<div class="card col-12 col-md-6 col-lg-4">
			<div class="viva99">
			<a href="https://vv9.link/rakyatmerdeka" rel="nofollow noopener"><button class="viva99-regis">DAFTAR</button></a><a href="https://vv9.link/rakyatlogin" rel="nofollow noopener"><button class="viva99-login">MASUK</button></a>
			</div>
		</div>
	</div>
 </div>
						</p>
					</div>
				</div>
			</div>
		</div>
	</section>
	<section class="testimonials1 solutionm4_testimonials1 cid-sLACuufzbO" id="testimonials1-9">
		<div class="container-fluid mbr-white2">
			<div class="row justify-content-center">
				<div class="col-12 col-md-12 col-lg-10 pb-5">
					<h4 class="main-title align-center pb-3 mbr-bold mbr-black mbr-fonts-style display-2 text-primary">TESTIMONIAL</h4>
					<p class="main-subtitle align-center mbr-regular mbr-black mbr-fonts-style display-7">Tanggapan dari member setia VIVA99</p>
				</div>
			</div>
			<div class="row justify-content-center">
				<div class="card col-12 col-md-6 col-lg-4">
					<div class="card-wrapper align-center">
						<div class="card-box ">
							<h3 class="mbr-subtitle mbr-semibold mbr-fonts-style display-5">Yosefa</h3>
							<h4 class="card-title mbr-regular mbr-black mbr-fonts-style display-7">main gampang menang juga langsung di bayar. ga akan pindah ke lain hati</h4>
						</div>
						<div class="text-wrap">
							<div class="icon-wrapper">
								<span class="link-icon mobi-mbri-star mobi-mbri"></span>
							</div>
							<div class="icon-wrapper">
								<span class="link-icon mobi-mbri-star mobi-mbri"></span>
							</div>
							<div class="icon-wrapper">
								<span class="link-icon mobi-mbri-star mobi-mbri"></span>
							</div>
							<div class="icon-wrapper">
								<span class="link-icon mobi-mbri-star mobi-mbri"></span>
							</div>
							<div class="icon-wrapper">
								<span class="link-icon mobi-mbri-star mobi-mbri"></span>
							</div>
						</div>
					</div>
				</div>
				<div class="card col-12 col-md-6 col-lg-4">
					<div class="card-wrapper align-center">
						<div class="card-box ">
							<h3 class="mbr-subtitle mbr-semibold mbr-fonts-style display-5">Ann</h3>
							<h4 class="card-title mbr-regular mbr-black mbr-fonts-style display-7">pusing nyari situs judi, akhirnya ketemu VIVA99. makasih ya udah mau nerima aku main.</h4>
						</div>
						<div class="text-wrap">
							<div class="icon-wrapper">
								<span class="link-icon mobi-mbri-star mobi-mbri"></span>
							</div>
							<div class="icon-wrapper">
								<span class="link-icon mobi-mbri-star mobi-mbri"></span>
							</div>
							<div class="icon-wrapper">
								<span class="link-icon mobi-mbri-star mobi-mbri"></span>
							</div>
							<div class="icon-wrapper">
								<span class="link-icon mobi-mbri-star mobi-mbri"></span>
							</div>
							<div class="icon-wrapper">
								<span class="link-icon mobi-mbri-star mobi-mbri"></span>
							</div>
						</div>
					</div>
				</div>
				<div class="card col-12 col-md-6 col-lg-4">
					<div class="card-wrapper align-center">
						<div class="card-box ">
							<h3 class="mbr-subtitle mbr-semibold mbr-fonts-style display-5">Andrew</h3>
							<h4 class="card-title mbr-regular mbr-black mbr-fonts-style display-7">support nya ajib! gercep ga pake lama, ga kayak lapak tetangga masa mau wd aja harus nunggu sejam</h4>
						</div>
						<div class="text-wrap">
							<div class="icon-wrapper">
								<span class="link-icon mobi-mbri-star mobi-mbri"></span>
							</div>
							<div class="icon-wrapper">
								<span class="link-icon mobi-mbri-star mobi-mbri"></span>
							</div>
							<div class="icon-wrapper">
								<span class="link-icon mobi-mbri-star mobi-mbri"></span>
							</div>
							<div class="icon-wrapper">
								<span class="link-icon mobi-mbri-star mobi-mbri"></span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</section>
<section class="title1 cid-rdpUYgVkkN" id="title1-2u">
    <div class="container">
        <div class="title mbr-pb-5 align-center">
            <h3 class="mbr-section-title mbr-fonts-style mbr-bold mbr-white2 display-2">Q&amp;A</h3>
        </div>
        <div class="mbr-row mbr-pt-5">
            <div class="mbr-col-sm-12 mbr-col-md-6 mbr-col-lg-6">
                <div class="card-box box1 mbr-flex">
                    <div class="text-box mbr-white2">
                        <h3 class="mbr-fonts-style text-box-title display-5">Apa itu Judi Online?</h3>
                        <p class="mbr-fonts-style mbr-pt-3 text-box-text display-4 mbr-white">Judi Online adalah kegiatan melakukan taruhan dengan menggunakan uang asli secara daring atau online.</p>
                    </div>
                    <div class="icon-box">
                        <div class="round-box round1">
                            <div class="number-box">
                                <p class="mbr-fonts-style mbr-bold mbr-white number-box-number display-2">01</p>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="mbr-col-sm-12 mbr-col-md-6 mbr-col-lg-6">
                <div class="card-box box2 mbr-flex">
                    <div class="text-box mbr-white2 align-right">
                        <h3 class="mbr-fonts-style text-box-title display-5">Apa itu Slot Online?</h3>
                        <p class="mbr-fonts-style mbr-pt-3 text-box-text display-4 mbr-white">Slot online adalah salah satu jenis permainan dalam casino yang menggunakan mesin slot sebagai sarana untuk bertaruh.</p>
                    </div>
                    <div class="icon-box">
                        <div class="round-box round2">
                            <div class="number-box">
                                <p class="mbr-fonts-style mbr-bold mbr-white number-box-number display-2">02</p>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="mbr-col-sm-12 mbr-col-md-6 mbr-col-lg-6">
                <div class="card-box box3 mbr-flex">
                    <div class="text-box mbr-white2">
                        <h3 class="mbr-fonts-style text-box-title display-5">Apa saja kategori judi online yang ada?</h3>
                        <p class="mbr-fonts-style mbr-pt-3 text-box-text display-4 mbr-white">Slot online, casino online, poker online, judi bola online, poker online dan togel online.</p>
                    </div>
                    <div class="icon-box">
                        <div class="round-box round3">
                            <div class="number-box">
                                <p class="mbr-fonts-style mbr-bold mbr-white number-box-number display-2">03</p>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="mbr-col-sm-12 mbr-col-md-6 mbr-col-lg-6">
                <div class="card-box box4 mbr-flex">
                    <div class="text-box mbr-white2 align-right">
                        <h3 class="mbr-fonts-style text-box-title display-5">Di Mana Saya Bisa Bermain Slot Online</h3>
                        <p class="mbr-fonts-style mbr-pt-3 text-box-text display-4 mbr-white">Anda Dapat melakukan taruhan slot online di VIVA99, cukup daftarkan diri anda saja dan anda sudah dapat bermain judi slot.
                        </p>
                    </div>
                    <div class="icon-box">
                        <div class="round-box round4">
                            <div class="number-box">
                                <p class="mbr-fonts-style mbr-bold mbr-white number-box-number display-2">04</p>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>
	<section class="video2 solutionm4_video2 cid-sLA1IMp6m2" id="video2-4">
		<div class="container">
			<div class="row jc-sb">
				<div class="col-lg-6 img-col col-md-12 md-pb">
					<div class="img-wrapper">
						<div class="mbr-media show-modal align-center" data-modal=".modalWindow">
							<div class="icon-wrap">
								<span class="mbr-iconfont mobi-mbri-play mobi-mbri"></span>
							</div>
						</div>
						<a href="https://www.youtube.com/watch?v=qs2tIwy2Bxc" title="Cara Daftar Situs Judi Slot Online Terbaik Indonesia" rel="nofollow noopener" target="_blank">
							<amp-img src="https://auyme.b-cdn.net/v2/maxresdefault-1106x622.webp" alt="Cara Daftar VIVA99" width="1106" height="622" layout="responsive">
						</a>
					</div>
				</div>
				<div class="col-lg-6 content col-md-12 md-pb">
					<div class="title-wrapper align-left">
						<div class="line"></div>
						<h3 class="mbr-section-title mbr-white2 mbr-semibold pb-3 mbr-fonts-style display-2">CARA DAFTAR</h3>
						<p class="mbr-text pb-3 mbr-white mbr-regular mbr-fonts-style display-7">Daftar Di VIVA99 Itu Mudah, Cukup Ikuti Panduan Berikut Atau Silahkan Tonton Video.</p>
					</div>
					<div class="row">
						<div class="card p-3 col-12 col-md-12 col-lg-12">
							<div class="card-wrapper">
								<div class="card-box">
									<p class="card-title mbr-regular pb-1 mbr-black mbr-fonts-style display-5">AKSES KE SITUS VIVA99</p>
									<p class="card-text mbr-regular mbr-black mbr-fonts-style display-7">Silahkan buka browser kesayangan anda dan ketik kan <a href="https://vv9.link/rakyatmerdeka" class="text-primary" target="_blank" rel="nofollow noopener">vv9.link/rakyatmerdeka</a>
									</p>
								</div>
							</div>
						</div>
						<div class="card p-3 col-12 col-md-6 col-lg-12">
							<div class="card-wrapper">
								<div class="card-box">
									<p class="card-title mbr-regular pb-1 mbr-black mbr-fonts-style display-5">ISI DATA Dengan Lengkap</p>
									<p class="card-text mbr-regular mbr-black mbr-fonts-style display-7">Isikan sesuai dengan data diri anda seperti nama, email, password, nama bank, nama pemilik rekening dan captcha</p>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="modalWindow" style="display: none;">
				<div class="modalWindow-container">
					<div class="modalWindow-video-container">
						<div class="modalWindow-video">
						<a href="https://www.youtube.com/watch?v=raXn61YYnSo" title="VIVA99 SUpport"><amp-img src="https://rmol.viva99.io/img/youtube.webp"width="480" height="360" alt="VIVA99 Support" layout="fill" /></a>
						</div>
						<a class="close" role="button" data-dismiss="modal">
							<span aria-hidden="true" class="mbri-close mbr-iconfont closeModal"></span>
							<span class="sr-only">Close</span>
						</a>
					</div>
				</div>
			</div>
		</div>
	</section>
	<section class="contacts2 cid-rNP8Ucy8Ia" id="contacts2-2">
		<!-- Block parameters controls (Blue "Gear" panel) -->
		<div class="container">
			<div class="title mbr-pb-4 align-center">
				<h3 class="mbr-section-title mbr-bold mbr-fonts-style mbr-white2 mbr-pb-3 mbr-pb-2 display-2">LOKASI KAMI</h3>
			</div>
			<div class="mbr-row main-row mbr-jc-c">
				<div class="first-element mbr-col-md-12 mbr-col-sm-12 mbr-column mbr-flex mbr-jc-c mbr-col-lg-6">
					<div class="contacts-block mbr-pb-4 mbr-flex mbr-jc-c mbr-column">
						<div class="contacts-box">
							<p class="mbr-fonts-style mbr-white mbr-pb-3 display-4">Silahkan Gunakan Halaman Kontak Di Bawah Ini Untuk Menghubungi Kami.</p>
							<div class="mbr-flex mbr-pb-1 mbr-ai-e">
								<div class="icon-box">
									<div class="iconfont-wrapper icon-wrapper2">
										<span class="amp-iconfont icon2 fa fa-phone">
											<svg width="33" height="33" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg" fill="currentColor">
												<path d="M1600 1240q0 27-10 70.5t-21 68.5q-21 50-122 106-94 51-186 51-27 0-53-3.5t-57.5-12.5-47-14.5-55.5-20.5-49-18q-98-35-175-83-127-79-264-216t-216-264q-48-77-83-175-3-9-18-49t-20.5-55.5-14.5-47-12.5-57.5-3.5-53q0-92 51-186 56-101 106-122 25-11 68.5-21t70.5-10q14 0 21 3 18 6 53 76 11 19 30 54t35 63.5 31 53.5q3 4 17.5 25t21.5 35.5 7 28.5q0 20-28.5 50t-62 55-62 53-28.5 46q0 9 5 22.5t8.5 20.5 14 24 11.5 19q76 137 174 235t235 174q2 1 19 11.5t24 14 20.5 8.5 22.5 5q18 0 46-28.5t53-62 55-62 50-28.5q14 0 28.5 7t35.5 21.5 25 17.5q25 15 53.5 31t63.5 35 54 30q70 35 76 53 3 7 3 21z"></path>
											</svg>
										</span>
									</div>
								</div>
								<div class="cont-text-box mbr-white">
									<p class="mbr-fonts-style contacts-title display-4">Phone : 
									<span class="mbr-fonts-style mbr-bold contacts-info display-4">+855-0980-8762</span></p>
								</div>
							</div>
							<div class="mbr-flex mbr-pb-1 mbr-ai-e">
								<div class="icon-box">
									<div class="iconfont-wrapper icon-wrapper2">
										<span class="amp-iconfont icon2 fa fa-map-marker">
											<svg width="33" height="33" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg" fill="currentColor">
												<path d="M1152 640q0-106-75-181t-181-75-181 75-75 181 75 181 181 75 181-75 75-181zm256 0q0 109-33 179l-364 774q-16 33-47.5 52t-67.5 19-67.5-19-46.5-52l-365-774q-33-70-33-179 0-212 150-362t362-150 362 150 150 362z"></path>
											</svg>
										</span>
									</div>
								</div>
								<div class="cont-text-box mbr-white">
									<p class="mbr-fonts-style contacts-title display-4">Location : 
									<span class="mbr-fonts-style mbr-bold contacts-info display-4">Ruko Pik No 50-52</span></p>
								</div>
							</div>
							<div class="mbr-flex mbr-ai-e">
								<div class="icon-box">
									<div class="iconfont-wrapper icon-wrapper2">
										<span class="amp-iconfont icon2 fa fa-envelope">
											<svg width="33" height="33" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg" fill="currentColor">
												<path d="M1792 710v794q0 66-47 113t-113 47h-1472q-66 0-113-47t-47-113v-794q44 49 101 87 362 246 497 345 57 42 92.5 65.5t94.5 48 110 24.5h2q51 0 110-24.5t94.5-48 92.5-65.5q170-123 498-345 57-39 100-87zm0-294q0 79-49 151t-122 123q-376 261-468 325-10 7-42.5 30.5t-54 38-52 32.5-57.5 27-50 9h-2q-23 0-50-9t-57.5-27-52-32.5-54-38-42.5-30.5q-91-64-262-182.5t-205-142.5q-62-42-117-115.5t-55-136.5q0-78 41.5-130t118.5-52h1472q65 0 112.5 47t47.5 113z"></path>
											</svg>
										</span>
									</div>
								</div>
								<div class="cont-text-box mbr-white">
									<p class="mbr-fonts-style contacts-title display-4">E-Mail :
									<span class="mbr-fonts-style mbr-bold contacts-info display-4">support@viva99.com</span></p>
								</div>
							</div>
							<div class="icons-list social mbr-pt-4">
								<a href="https://www.instagram.com/viva99dotcom/" aria-label="instagram" target="_blank" rel="nofollow noopener" class="iconfont-wrapper">
									<span class="amp-iconfont fa-instagram fa">
										<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" fill="currentColor" class="bi bi-instagram" viewBox="0 0 16 16"><path d="M8 0C5.829 0 5.556.01 4.703.048 3.85.088 3.269.222 2.76.42a3.917 3.917 0 0 0-1.417.923A3.927 3.927 0 0 0 .42 2.76C.222 3.268.087 3.85.048 4.7.01 5.555 0 5.827 0 8.001c0 2.172.01 2.444.048 3.297.04.852.174 1.433.372 1.942.205.526.478.972.923 1.417.444.445.89.719 1.416.923.51.198 1.09.333 1.942.372C5.555 15.99 5.827 16 8 16s2.444-.01 3.298-.048c.851-.04 1.434-.174 1.943-.372a3.916 3.916 0 0 0 1.416-.923c.445-.445.718-.891.923-1.417.197-.509.332-1.09.372-1.942C15.99 10.445 16 10.173 16 8s-.01-2.445-.048-3.299c-.04-.851-.175-1.433-.372-1.941a3.926 3.926 0 0 0-.923-1.417A3.911 3.911 0 0 0 13.24.42c-.51-.198-1.092-.333-1.943-.372C10.443.01 10.172 0 7.998 0h.003zm-.717 1.442h.718c2.136 0 2.389.007 3.232.046.78.035 1.204.166 1.486.275.373.145.64.319.92.599.28.28.453.546.598.92.11.281.24.705.275 1.485.039.843.047 1.096.047 3.231s-.008 2.389-.047 3.232c-.035.78-.166 1.203-.275 1.485a2.47 2.47 0 0 1-.599.919c-.28.28-.546.453-.92.598-.28.11-.704.24-1.485.276-.843.038-1.096.047-3.232.047s-2.39-.009-3.233-.047c-.78-.036-1.203-.166-1.485-.276a2.478 2.478 0 0 1-.92-.598 2.48 2.48 0 0 1-.6-.92c-.109-.281-.24-.705-.275-1.485-.038-.843-.046-1.096-.046-3.233 0-2.136.008-2.388.046-3.231.036-.78.166-1.204.276-1.486.145-.373.319-.64.599-.92.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.276.738-.034 1.024-.044 2.515-.045v.002zm4.988 1.328a.96.96 0 1 0 0 1.92.96.96 0 0 0 0-1.92zm-4.27 1.122a4.109 4.109 0 1 0 0 8.217 4.109 4.109 0 0 0 0-8.217zm0 1.441a2.667 2.667 0 1 1 0 5.334 2.667 2.667 0 0 1 0-5.334z"/>
                                        </svg>
									</span>
								</a>
								<a href="https://www.youtube.com/channel/UCIl8JHjLsqZNOdgBOYC_MRQ"  rel="nofollow noopener" aria-label="youtube" target="_blank" class="iconfont-wrapper">
									<span class="amp-iconfont fa-youtube fa">
										<svg width="22" height="22" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg" fill="currentColor">
											<path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z"></path>
										</svg>
									</span>
								</a>
								<a href="https://id.pinterest.com/Viva99online/" aria-label="pinterest"  rel="nofollow noopener" target="_blank" class="iconfont-wrapper">
									<span class="amp-iconfont fa-google-plus fa">
										<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.372-12 12 0 5.084 3.163 9.426 7.627 11.174-.105-.949-.2-2.405.042-3.441.218-.937 1.407-5.965 1.407-5.965s-.359-.719-.359-1.782c0-1.668.967-2.914 2.171-2.914 1.023 0 1.518.769 1.518 1.69 0 1.029-.655 2.568-.994 3.995-.283 1.194.599 2.169 1.777 2.169 2.133 0 3.772-2.249 3.772-5.495 0-2.873-2.064-4.882-5.012-4.882-3.414 0-5.418 2.561-5.418 5.207 0 1.031.397 2.138.893 2.738.098.119.112.224.083.345l-.333 1.36c-.053.22-.174.267-.402.161-1.499-.698-2.436-2.889-2.436-4.649 0-3.785 2.75-7.262 7.929-7.262 4.163 0 7.398 2.967 7.398 6.931 0 4.136-2.607 7.464-6.227 7.464-1.216 0-2.359-.631-2.75-1.378l-.748 2.853c-.271 1.043-1.002 2.35-1.492 3.146 1.124.347 2.317.535 3.554.535 6.627 0 12-5.373 12-12 0-6.628-5.373-12-12-12z" fill="currentColor" clip-rule="evenodd"/></svg>
									</span>
								</a>
								<a href="https://t.me/viva99slotdanparlay" aria-label="telegram" rel="nofollow noopener" target="_blank" class="iconfont-wrapper">
									<span class="amp-iconfont fa-twitter fa">
										<svg width="22" height="22" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg" fill="currentColor">
											<path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"></path>
										</svg>
									</span>
								</a>
							</div>
						</div>
					</div>
				</div>
				<div class="form-block second-element mbr-col-md-12 mbr-col-sm-12 mbr-column mbr-flex mbr-jc-c mbr-col-lg-6 mbr-m-auto">
					<div class="" data-form-type="formoid">
						<form method="post" class="mbr-form i-amphtml-form" action-xhr="https://formoid.net/api/amp-form/push" data-form-title="8b Form" id="myFormcontacts22" on="submit:myFormcontacts22.clear;submit-success:AMP.setState({myStatecontacts22:{formdata01contacts22:{stateformdata01contacts22: '', valueformdata01contacts22: ''}, formdata21contacts22:{stateformdata21contacts22: '', valueformdata21contacts22: ''}, formdata41contacts22:{stateformdata41contacts22: '', valueformdata41contacts22: ''}}});submit-error:AMP.setState({myStatecontacts22:{formdata01contacts22:{stateformdata01contacts22: myStatecontacts22.formdata01contacts22.valueformdata01contacts22}, formdata21contacts22:{stateformdata21contacts22: myStatecontacts22.formdata21contacts22.valueformdata21contacts22}, formdata41contacts22:{stateformdata41contacts22: myStatecontacts22.formdata41contacts22.valueformdata41contacts22}}})" novalidate="">
							<amp-state id="myStatecontacts22" class="i-amphtml-element i-amphtml-layout-container i-amphtml-built" i-amphtml-layout="container" hidden="" aria-hidden="true"></amp-state>
							<input type="hidden" name="email" data-form-email="true" value="VDHpAFXz4Jzsz9a6V1MBqYmf08E90mKr34kLU0u2eMcEwAEkQFcYwziTC8KdXBpUE4IiZZIE62xr2EZJ3kT4priDEaPIgGgrPaiqXha0yqTQdbUcRSLr2nacEwfRivTx.5z2ZFk08ScJTnrsNjzWgai5qPvP4aSslkP5jlg/VRek18pGCTaqkXaXSfcF/wzNBn/2bvw2eQwWlJvh83TaaiXr+zxsW8LfrjTSjmFDmTGS8JNZ0UgQjL54lBM/IPJMr">
							<div class="mbr-form-row">
								<div submit-success="" class="mbr-col-lg-12 mbr-col-md-12 mbr-col-sm-12">
									<template data-form-alert="" type="amp-mustache">Subscription successful!</template>
								</div>
								<div submit-error="" class="mbr-col-lg-12 mbr-col-md-12 mbr-col-sm-12">
									<template data-form-alert="" type="amp-mustache">Failed! {{error}}</template>
								</div>
							</div>
							<div class="dragArea mbr-form-row">
								<div data-for="form[data][0][1]" class="mbr-col-lg-6 mbr-col-md-12 mbr-col-sm-12 field">
									<input type="hidden" name="form[data][0][0]" value="Name" id="form[data][0][0]-contacts2-2" data-form-field="">
									<input [value]="myStatecontacts22.formdata01contacts22.stateformdata01contacts22" on="change:AMP.setState({myStatecontacts22:{formdata01contacts22:{valueformdata01contacts22: event.value}}})" class="field-input display-7" type="text" name="form[data][0][1]" placeholder="First Name" data-form-field="Name" value="" id="form[data][0][1]-contacts2-2">
								</div>
								<div data-for="form[data][2][1]" class="mbr-col-lg-6 mbr-col-md-12 mbr-col-sm-12 field">
									<input type="hidden" name="form[data][1][0]" value="E-mail" id="form[data][2][0]-contacts2-2" data-form-field="">
									<input [value]="myStatecontacts22.formdata21contacts22.stateformdata21contacts22" on="change:AMP.setState({myStatecontacts22:{formdata21contacts22:{valueformdata21contacts22: event.value}}})" class="field-input display-7" type="email" name="form[data][1][1]" placeholder="E-mail Address" data-form-field="E-mail" value="" id="form[data][2][1]-contacts2-2">
								</div>
								<div data-for="form[data][4][1]" class="mbr-col-lg-12 mbr-col-md-12 mbr-col-sm-12 field">
									<input type="hidden" name="form[data][2][0]" value="Message" id="form[data][4][0]-contacts2-2" data-form-field="">
									<textarea on="change:AMP.setState({myStatecontacts22:{formdata41contacts22:{valueformdata41contacts22: event.value}}})" [defaulttext]="myStatecontacts22.formdata41contacts22.stateformdata41contacts22" class="field-input display-7" name="form[data][2][1]" placeholder="Message" data-form-field="Message" id="form[data][4][1]-contacts2-2"></textarea>
								</div>
								<div class="mbr-col mbr-col-md-12 mbr-col-sm-12 mbr-section-btn align-center field">
									<button type="submit" class="btn btn-md btn-primary btn-form display-7">Send</button>
								</div>
							</div>
						</form>
					</div>
				</div>
			</div>
		</div>
	</section>
	<section class="footer2 solutionm4_footer2 cid-sLAG1CgQyi" id="footer2-c">
		<div class="container">
			<div class="row align-left">
				<div class="col-md-6 col-lg-3">
					<div class="align-wrap">
<div class="item-wrap"><div class="icons-wrap pb-2"><p class="icon-title mbr-regular mbr-fonts-style display-7"><a  href="https://vv9.link/rakyatlogin">PROMOTION</a></p></div></div>
<div class="item-wrap"><div class="icons-wrap pb-2"><p class="icon-title mbr-regular mbr-fonts-style display-7"><a href="https://www.barefootfoundation.com/promotion/new-member" aria-expanded="true">- New Member</a></p></div></div>
<div class="item-wrap"><div class="icons-wrap pb-2"><p class="icon-title mbr-regular mbr-fonts-style display-7"><a href="https://www.barefootfoundation.com/promotion/sports" aria-expanded="true">- Sports</a></p></div></div>
<div class="item-wrap"><div class="icons-wrap pb-2"><p class="icon-title mbr-regular mbr-fonts-style display-7"><a href="https://www.barefootfoundation.com/promotion/live-casino" aria-expanded="true">- Live Casino</a></p></div></div>
<div class="item-wrap"><div class="icons-wrap pb-2"><p class="icon-title mbr-regular mbr-fonts-style display-7"><a href="https://www.barefootfoundation.com/promotion/slots" aria-expanded="true">- Slots</a></p></div></div>
				</div>
					</div>
				<div class="col-md-6 col-lg-3">
					<div class="align-wrap">
						<div class="item-wrap">
							<div class="icons-wrap pb-2">
								<p class="icon-title mbr-regular mbr-fonts-style display-7"><a href="https://www.barefootfoundation.com/responsible-gaming">Responsible Gaming</a></p>
								</p>
							</div>
						</div>
						<div class="item-wrap"><div class="icons-wrap pb-2"><p class="icon-title mbr-regular mbr-fonts-style display-7"><a href="https://www.barefootfoundation.com/hot-games">HOT GAMES</a></p></div></div>
						<div class="item-wrap"><div class="icons-wrap pb-2"><p class="icon-title mbr-regular mbr-fonts-style display-7"><a href="https://www.barefootfoundation.com/faq" target="_blank">FAQ</a></p></div></div>
						<div class="item-wrap">
							<div class="icons-wrap pb-2">
								<p class="icon-title mbr-regular mbr-fonts-style display-7"><a href="https://www.barefootfoundation.com/register">Register</a></p>
							</div>
						</div>
						<div class="item-wrap">
							<div class="icons-wrap pb-2">
								<p class="icon-title mbr-regular mbr-fonts-style display-7"><a href="https://www.barefootfoundation.com/forgot-password">Forgot Password</a></p>
							</div>
						</div>
					</div>
				</div>
				<div class="col-md-6 col-lg-3">
					<div class="align-wrap">
						<div class="item-wrap">
							<div class="icons-wrap pb-2">
								<p class="icon-title mbr-regular mbr-fonts-style display-7"><a href="https://www.barefootfoundation.com/disclaimer">Disclaimer</a><br>
								</p>
							</div>
						</div>
						<div class="item-wrap">
							<div class="icons-wrap pb-2">
								<p class="icon-title mbr-regular mbr-fonts-style display-7"><a href="https://www.barefootfoundation.com/tos">TOS</a></p>
							</div>
						</div>
						<div class="item-wrap">
							<div class="icons-wrap pb-2">
								<p class="icon-title mbr-regular mbr-fonts-style display-7"><a href="https://www.barefootfoundation.com/cookies">Cookies</a></p>
							</div>
						</div>
						<div class="item-wrap">
							<div class="icons-wrap pb-2">
								<p class="icon-title mbr-regular mbr-fonts-style display-7"><a href="https://www.barefootfoundation.com/carrer">Carrer</a></p>
							</div>
						</div>
						<div class="item-wrap">
							<div class="icons-wrap pb-2">
								<p class="icon-title mbr-regular mbr-fonts-style display-7"><a href="https://www.barefootfoundation.com/refund">Refund Policy</a></p>
							</div>
						</div>
						<div class="item-wrap">
							<div class="icons-wrap pb-2">
								<p class="icon-title mbr-regular mbr-fonts-style display-7"><a href="https://www.barefootfoundation.com/faq">FAQ</a></p>
							</div>
						</div>
						<div class="item-wrap">
							<div class="icons-wrap pb-2">
								<p class="icon-title mbr-regular mbr-fonts-style display-7"><a href="https://www.barefootfoundation.com/about-us">About</a></p>
							</div>
						</div>
					</div>
				</div>
				<div class="col-md-6 col-lg-3">
					<div class="align-wrap">
						<div class="item-wrap">
							<div class="icons-wrap pb-2">
								<p class="icon-title mbr-regular mbr-fonts-style display-7"><a href="https://www.barefootfoundation.com/contact-us">Contact Us</a></p>
							</div>
						</div>
						<div class="item-wrap">
							<div class="icons-wrap pb-2">
								<p class="icon-title mbr-regular mbr-fonts-style display-7"><a href="https://www.barefootfoundation.com/casino">Covid-19</a></p>
							</div>
						</div>
						<div class="item-wrap">
							<div class="icons-wrap pb-2">
								<p class="icon-title mbr-regular mbr-fonts-style display-7"><a href="https://www.barefootfoundation.com/story">Story</a></p>
							</div>
						</div>
						<div class="item-wrap">
							<div class="icons-wrap pb-2">
								<p class="icon-title mbr-regular mbr-fonts-style display-7"><a href="https://www.barefootfoundation.com/terms-of-use">Term of Use</a></p>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</section>
	<div id="scrollToTop" class="scrollToTop mbr-arrow-up">
		<a href="#top" style="text-align: center;" aria-label="scrollToTop">
			<i class="mbr-arrow-up-icon mbr-arrow-up-icon-cm cm-icon cm-icon-smallarrow-up"></i>
		</a>
	</div>
	<a href="https://direct.lc.chat/11082537/4" rel="nofollow noopener" title="LiveChat Support" class="wa-livechat" target="_blank"><amp-img src="https://auyme.b-cdn.net/v2/livechat.svg" alt="Live Chat" width="48px" height="48px" layout="fixed"></a>
	<a href="https://api.whatsapp.com/send?phone=85569462172" title="WHatsapp" rel="nofollow noopener" class="wa-gift" target="_blank"><amp-img src="https://auyme.b-cdn.net/v2/whatsapp.svg" alt="whatsapp" width="48px" height="48px" layout="fixed"></a>
	<a href="https://s3.ap-southeast-1.amazonaws.com/cdn.viva99.io/Viva99.apk" rel="nofollow noopener" title="APK Judi Online" class="wa-apk ball" target="_blank"><amp-img src="https://cdn.viva99.io/Images/apps/android.svg" alt="APK Judi Online" width="48px" height="48px" layout="fixed"></a>
</body>
</html>